<!doctype html>

<html lang="en-US"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

  <head>
    <meta charset="UTF-8" >
    <meta name="viewport" content="width=device-width,initial-scale=1">

    <style>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</style>

    <link rel="preload" as="style" onload="this.rel='stylesheet'" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese">
    <link rel="preload" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/css/style-blogs.css" as="style" onload="this.rel='stylesheet'">

    <noscript>
      <link rel="stylesheet" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/css/style-blogs.css" >
      <link rel="preload" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese">
    </noscript>

    <script>
      /*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
(function(w){
	"use strict";
	/* exported loadCSS */
	var loadCSS = function( href, before, media ){
		// Arguments explained:
		// `href` [REQUIRED] is the URL for your CSS file.
		// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
			// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
		// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
		var doc = w.document;
		var ss = doc.createElement( "link" );
		var ref;
		if( before ){
			ref = before;
		}
		else {
			var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
			ref = refs[ refs.length - 1];
		}

		var sheets = doc.styleSheets;
		ss.rel = "stylesheet";
		ss.href = href;
		// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
		ss.media = "only x";

		// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
		function ready( cb ){
			if( doc.body ){
				return cb();
			}
			setTimeout(function(){
				ready( cb );
			});
		}
		// Inject link
			// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
			// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
		ready( function(){
			ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
		});
		// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
		var onloadcssdefined = function( cb ){
			var resolvedHref = ss.href;
			var i = sheets.length;
			while( i-- ){
				if( sheets[ i ].href === resolvedHref ){
					return cb();
				}
			}
			setTimeout(function() {
				onloadcssdefined( cb );
			});
		};

		function loadCB(){
			if( ss.addEventListener ){
				ss.removeEventListener( "load", loadCB );
			}
			ss.media = media || "all";
		}

		// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
		if( ss.addEventListener ){
			ss.addEventListener( "load", loadCB);
		}
		ss.onloadcssdefined = onloadcssdefined;
		onloadcssdefined( loadCB );
		return ss;
	};
	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ));
      /*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
(function( w ){
  // rel=preload support test
  if( !w.loadCSS ){
    return;
  }
  var rp = loadCSS.relpreload = {};
  rp.support = function(){
    try {
      return w.document.createElement( "link" ).relList.supports( "preload" );
    } catch (e) {
      return false;
    }
  };

  // loop preload links and fetch using loadCSS
  rp.poly = function(){
    var links = w.document.getElementsByTagName( "link" );
    for( var i = 0; i < links.length; i++ ){
      var link = links[ i ];
      if( link.rel === "preload" && link.getAttribute( "as" ) === "style" ){
        w.loadCSS( link.href, link );
        link.rel = null;
      }
    }
  };

  // if link[rel=preload] is not supported, we must fetch the CSS manually using loadCSS
  if( !rp.support() ){
    rp.poly();
    var run = w.setInterval( rp.poly, 300 );
    if( w.addEventListener ){
      w.addEventListener( "load", function(){
        w.clearInterval( run );
      } );
    }
    if( w.attachEvent ){
      w.attachEvent( "onload", function(){
        w.clearInterval( run );
      } )
    }
  }
}( this ));
      /*! onloadCSS: adds onload support for asynchronous stylesheets loaded with loadCSS. [c]2016 @zachleat, Filament Group, Inc. Licensed MIT */
/* global navigator */
/* exported onloadCSS */
function onloadCSS( ss, callback ) {
	var called;
	function newcb(){
			if( !called && callback ){
				called = true;
				callback.call( ss );
			}
	}
	if( ss.addEventListener ){
		ss.addEventListener( "load", newcb );
	}
	if( ss.attachEvent ){
		ss.attachEvent( "onload", newcb );
	}

	// This code is for browsers that don’t support onload
	// No support for onload (it'll bind but never fire):
	//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
	//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
	//	* Android 2.3 (Pantech Burst P9070)

	// Weak inference targets Android < 4.4
 	if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
		ss.onloadcssdefined( newcb );
	}
}
    </script>

    
		<!-- All in One SEO 4.1.1 -->
		<title>An Announcement About the Comment Section | In the Pipeline</title>
		<meta name="description" content="In many parts of the US, things are returning to normal thanks to the steep drop in coronavirus cases, which in itself is very likely due to a combination of vaccination and warmer outdoor weather. I very much hope that we can continue this process on into the fall under the threat of new variant"/>
		<link rel="canonical" href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section" />
		<meta property="og:site_name" content="In the Pipeline | Derek Lowe’s commentary on drug discovery and the pharma industry. An editorially independent blog from the publishers of Science Translational Medicine." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="An Announcement About the Comment Section | In the Pipeline" />
		<meta property="og:description" content="In many parts of the US, things are returning to normal thanks to the steep drop in coronavirus cases, which in itself is very likely due to a combination of vaccination and warmer outdoor weather. I very much hope that we can continue this process on into the fall under the threat of new variant" />
		<meta property="og:url" content="https://blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section" />
		<meta property="article:published_time" content="2021-06-28T12:12:27Z" />
		<meta property="article:modified_time" content="2021-06-28T12:50:55Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="blogs.sciencemag.org" />
		<meta name="twitter:title" content="An Announcement About the Comment Section | In the Pipeline" />
		<meta name="twitter:description" content="In many parts of the US, things are returning to normal thanks to the steep drop in coronavirus cases, which in itself is very likely due to a combination of vaccination and warmer outdoor weather. I very much hope that we can continue this process on into the fall under the threat of new variant" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//assets.sciencemag.org' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='//blogs.sciencemag.org/pipeline/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='//blogs.sciencemag.org/pipeline/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='//blogs.sciencemag.org/pipeline/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='//blogs.sciencemag.org/pipeline/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='//blogs.sciencemag.org/pipeline/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/themes/science/js/modernizr.js' id='modernizr-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/themes/science/js/fontfaceobserver.min.js' id='fontfaceobserver-js'></script>

<!-- AdobeDTM Launch Script -->
<script src='//assets.adobedtm.com/a48c09ba9d50/1e36ca10b673/launch-ea90f2ac46ad.min.js' async></script>

<link rel="https://api.w.org/" href="//blogs.sciencemag.org/pipeline/wp-json/" /><link rel="alternate" type="application/json" href="//blogs.sciencemag.org/pipeline/wp-json/wp/v2/posts/17266" /><link rel="alternate" type="application/json+oembed" href="//blogs.sciencemag.org/pipeline/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.sciencemag.org%2Fpipeline%2Farchives%2F2021%2F06%2F28%2Fan-announcement-about-the-comment-section" />
<link rel="alternate" type="text/xml+oembed" href="//blogs.sciencemag.org/pipeline/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.sciencemag.org%2Fpipeline%2Farchives%2F2021%2F06%2F28%2Fan-announcement-about-the-comment-section&#038;format=xml" />
<!--Full Datalayer Setup -->

<script>
  window.AAASdataLayer = window.AAASdataLayer || {};

var page  = {"page":{
		"pageInfo":{
			"pageTitle" : "An Announcement About the Comment Section",
			"pageURL":"https://blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section",
			"pagePath": "https://blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section".split('/').reverse()[("https://blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section".split('/').reverse()[0].length > 0 ? 0 : 1)],
			"author": "Derek Lowe",
			"pubDate": "2021-06-28",
			"pageID":"17266",
		},
		"attributes":{
			"subject":"Blog Housekeeping",
			"OAS_subject":"subject=BlogHousekeeping&subject=Covid-19;"
		},
		"user" : {
			"cookieConsent":"false"
		}
	}
};


Object.assign(window.AAASdataLayer, page);




</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="//blogs.sciencemag.org/pipeline/wp-content/uploads/sites/2/2019/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="//blogs.sciencemag.org/pipeline/wp-content/uploads/sites/2/2019/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//blogs.sciencemag.org/pipeline/wp-content/uploads/sites/2/2019/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://blogs.sciencemag.org/pipeline/wp-content/uploads/sites/2/2019/04/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			
		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="In the Pipeline"/>
  <meta property="og:title" content="An Announcement About the Comment Section"/>
  <meta property="og:url" content="https://blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="In many parts of the US, things are returning to normal thanks to the steep drop in coronavirus cases, which in itself is very likely due to a combination of vaccination and warmer outdoor weather. I very much hope that we can continue this process on into the fall under the threat of new variant st"/>
  <meta property="article:published_time" content="2021-06-28T08:12:27-04:00"/>
  <meta property="article:modified_time" content="2021-06-28T08:50:55-04:00" />
  <meta property="og:updated_time" content="2021-06-28T08:50:55-04:00" />
  <meta property="article:section" content="Blog Housekeeping"/>
  <meta property="article:section" content="Covid-19"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="An Announcement About the Comment Section"/>
  <meta itemprop="headline" content="An Announcement About the Comment Section"/>
  <meta itemprop="description" content="In many parts of the US, things are returning to normal thanks to the steep drop in coronavirus cases, which in itself is very likely due to a combination of vaccination and warmer outdoor weather. I very much hope that we can continue this process on into the fall under the threat of new variant st"/>
  <meta itemprop="datePublished" content="2021-06-28"/>
  <meta itemprop="dateModified" content="2021-06-28T08:50:55-04:00" />
  <meta itemprop="author" content="Derek Lowe"/>
  <!--<meta itemprop="publisher" content="In the Pipeline"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="An Announcement About the Comment Section"/>
  <meta name="twitter:url" content="https://blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section"/>
  <meta name="twitter:description" content="In many parts of the US, things are returning to normal thanks to the steep drop in coronavirus cases, which in itself is very likely due to a combination of vaccination and warmer outdoor weather. I very much hope that we can continue this process on into the fall under the threat of new variant st"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	


    <script type="text/javascript">
      var fontTimeOut = 2000;

      var fontRoboto = new FontFaceObserver("Roboto");

      var fontRobotoBold = new FontFaceObserver("Roboto", {
        "weight": "bold"
      });

      var fontRobotoItalic = new FontFaceObserver("Roboto", {
        "font-style": "italic"
      });

      var fontRobotoBoldItalic = new FontFaceObserver("Roboto", {
        "font-weight": "bold",
        "font-style": "italic"
      });

      var fontRobotoCond = new FontFaceObserver("Roboto");

      var fontRobotoCondBold = new FontFaceObserver("Roboto Condensed", {
        "weight": "bold"
      });

      var fontRobotoCondItalic = new FontFaceObserver("Roboto Condensed", {
        "font-weight": "italic"
      });

      var fontRobotoCondBoldItalic = new FontFaceObserver("Roboto Condensed", {
        "font-weight": "bold",
        "font-style": "italic"
      });

      Promise.all ([
        fontRoboto.load(null, fontTimeOut),
        fontRobotoBold.load(null, fontTimeOut),
        fontRobotoItalic.load(null, fontTimeOut),
        fontRobotoBoldItalic.load(null, fontTimeOut),
        fontRobotoCond.load(null, fontTimeOut),
        fontRobotoCondBold.load(null, fontTimeOut),
        fontRobotoCondItalic.load(null, fontTimeOut),
        fontRobotoCondBoldItalic.load(null, fontTimeOut)
      ]).then ( function () {
        document.documentElement.className += " fonts-loaded";
      });

    </script>

    

    <link rel="index" title="In the Pipeline" href="//blogs.sciencemag.org/pipeline" >
    <link rel="pingback" href="" >
    <link rel="alternate" type="application/rss+xml" title="In the Pipeline" href="//blogs.sciencemag.org/pipeline/feed" >
    <link rel="shortcut icon" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/favicon.ico" type="image/vnd.microsoft.icon" />
<!-- 
    <link rel="apple-touch-icon" sizes="57x57" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="//blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#c4161c">
    <meta name="msapplication-TileImage" content="https://blogs.sciencemag.org/pipeline/wp-content/themes/science/favicon/mstile-144x144.png"> -->

  </head>

  
  <body class="post-template-default single single-post postid-17266 single-format-standard">

    <a href="#main-content" class="skip-navigation" id="skip-navigation">
      Skip to main content    </a>
    
        
    <div class="gh__bgutil"></div>

<header class="gh gh--down " id="gh_header">
  <div class="gh__global">
    <div class="gh-header-left">
      <!-- AAAS LOGO hardcoded -->
      <div class="gh__aaas">
        <a href="//www.aaas.org"><svg width="64" height="17" viewBox="0 0 726 197" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin meet"><title>AAAS</title><g fill="#fff" fill-rule="evenodd"><path d="M123.133 0c19.217 18.153 67.59 163.084 78.628 196.15V0h-78.628m27.194 195.835C139.29 162.11 97.407 18.803 75.137 0H0v195.826h1.627L74.354 4.856 13.58 195.827h1.944L81.821 17.828 26.623 195.826h2.595L89.288 33.39 40.044 195.668h2.27l31.064-66.625H65.91l30.194-80.089-22.727 80.08h6.816l-27.599 66.8h97.732m497.395-5.251c-1.882 0-4.705-.194-7.476-1.116-4.283-1.22-9.516-4.663-16.13-20.99-8.444-21.017-26.342-67.688-37.028-95.572L578.855 51.5c-2.278-5.875-3.237-7.588-5.154-7.588-1.909 0-2.823 1.748-5.163 8.186l-44.108 120.49c-3.737 10.363-7.476 16.563-15.55 17.617 0 0-.457.035-1.1.08-1.142-.177-2.33-.414-3.534-.818-4.284-1.22-9.517-4.663-16.131-20.99-8.452-21.052-26.368-67.776-37.08-95.696l-8.18-21.28c-2.278-5.875-3.228-7.588-5.154-7.588-1.909 0-2.815 1.748-5.163 8.186L388.43 172.588c-3.738 10.363-7.476 16.563-15.55 17.617 0 0-.457.035-1.099.08-1.143-.177-2.33-.414-3.527-.818-4.292-1.22-9.516-4.663-16.139-20.99-8.443-21.017-26.341-67.688-37.028-95.572L306.855 51.5c-2.278-5.875-3.228-7.588-5.154-7.588-1.908 0-2.814 1.748-5.163 8.186l-44.108 120.49c-3.737 10.363-7.475 16.563-15.55 17.617l-5.514.378c-1.61 0-2.691.852-2.691 2.107 0 2.503 3.131 2.503 4.635 2.503l17.528-.439 4.425-.15 4.933.212 10.22.377c3.193 0 3.862-1.36 3.862-2.503 0-.781-.37-2.107-2.885-2.107h-1.944c-2.489 0-6.438-1.265-6.438-4.682 0-3.407.941-7.913 2.665-12.673.009-.018 11.662-34.357 11.662-34.357.335-.844.704-.914 1.047-.914h41.768c.51 0 .625.08.906.642 0 .017 18.03 47.636 18.03 47.636.282.747.422 1.44.422 2.055 0 .457-.078.861-.246 1.203-.255.536-.615.703-.756.756-1.733.43-2.005 1.598-2.005 2.248 0 1.967 2.19 2.073 5.83 2.257l.889.044c7.3.21 16.13.343 25.312.378.282.009.546.017.775.017l.272-.008c1.39 0 2.797.008 4.196.008.818 0 1.53-.061 2.146-.166l10.906-.273 4.433-.15 4.925.212 10.228.377c3.193 0 3.862-1.36 3.862-2.503 0-.781-.379-2.107-2.885-2.107h-1.944c-2.49 0-6.438-1.265-6.438-4.682 0-3.407.94-7.913 2.665-12.673 0-.018 11.663-34.357 11.663-34.357.334-.844.703-.914 1.046-.914h41.768c.51 0 .625.08.906.642 0 .017 18.03 47.636 18.03 47.636.282.747.422 1.44.422 2.046 0 .466-.078.87-.246 1.212-.255.536-.616.703-.756.756-1.742.43-2.005 1.598-2.005 2.248 0 1.967 2.19 2.073 5.83 2.257l.889.044c7.3.21 16.13.343 25.312.378.282.009.546.017.775.017l.272-.008c1.39 0 2.797.008 4.195.008.818 0 1.53-.061 2.147-.166l10.914-.273 4.424-.15 4.934.212 10.22.377c3.193 0 3.862-1.36 3.862-2.503 0-.781-.379-2.107-2.885-2.107h-1.944c-2.49 0-6.438-1.265-6.438-4.682 0-3.407.941-7.913 2.665-12.673 0-.018 11.662-34.357 11.662-34.357.334-.844.704-.914 1.047-.914h41.768c.51 0 .625.08.906.642 0 .017 18.03 47.636 18.03 47.636.282.747.423 1.44.423 2.055 0 .457-.08.861-.247 1.203-.255.536-.616.703-.757.756-1.74.43-2.004 1.598-2.004 2.248 0 1.967 2.19 2.073 5.83 2.257l.889.044c8.68.255 19.525.395 30.554.395 3.21 0 4.83-.843 4.83-2.503 0-1.395-.969-2.107-2.886-2.107zm-58.197-61.496h-36.72c0-.018.008-.061.008-.061.027-.063 17.125-52.442 17.125-52.442.237-.72.422-1.098.553-1.308.133.21.326.597.563 1.308 0 .018 18.461 52.397 18.461 52.397 0-.008-.008-.008-.008 0 0 .01.008.062.018.106zm-136 0h-36.72c0-.018.008-.061.008-.061.027-.063 17.125-52.442 17.125-52.442.237-.72.422-1.098.554-1.308.14.21.325.588.563 1.308.008.018 18.46 52.397 18.46 52.397 0-.008-.008-.008-.008 0 0 .01.008.062.017.106zm-136 0h-36.72a299663.224 299663.224 0 0 1 17.133-52.503c.237-.72.422-1.098.554-1.308.14.21.325.597.563 1.308.008.018 18.46 52.397 18.46 52.397 0-.008-.008-.008-.008 0 0 .01.018.062.018.106zm336.231 61.689c-2.718-1.361-2.912-2.134-2.912-7.368 0-9.705.775-17.469.968-20.57.194-2.133.589-3.1 1.557-3.1 1.17 0 1.363.58 1.363 2.135 0 1.738 0 4.461.58 7.175 2.911 14.36 15.734 19.787 28.752 19.787 18.655 0 27.784-13.385 27.784-25.803 0-13.385-5.629-21.149-22.34-34.92l-8.743-7.184c-20.598-16.871-25.259-28.904-25.259-42.095 0-20.762 15.54-34.92 40.22-34.92 7.573 0 13.21.773 18.065 1.941 3.694.773 5.251.966 6.8.966 1.555 0 1.943.387 1.943 1.362 0 .966-.774 7.368-.774 20.56 0 3.109-.387 4.461-1.363 4.461-1.161 0-1.355-.966-1.557-2.52-.194-2.327-1.355-7.562-2.524-9.696-1.161-2.135-6.412-10.284-24.284-10.284-13.404 0-23.896 8.343-23.896 22.5 0 11.057 5.435 17.653 23.703 32.592l5.435 4.269c22.93 18.048 28.373 30.071 28.373 45.599 0 7.948-3.113 22.695-16.517 32.206-8.356 5.814-18.848 8.141-29.34 8.141-9.13 0-18.067-1.352-26.034-5.234z" stroke="#FFF" stroke-width=".215"/></g></svg></a>
      </div>

      <div class="gh__promo"></div>
    </div>

    <div class="gh-header-right">

      <div class="gh__user gh_logged-out">
        <a class="gh__sign-in"></a>
      </div>

      <a href="//www.sciencemag.org" id="gh__sciencemag_org" class="gh-science">ScienceMag.org</a>

      <div class="gh__search">
        <a href="javascript:void(0)" class="gh-search-btn">
          <svg class="search-icon" width="16" height="16" viewBox="0 0 13 14" preserveAspectRatio="xMinYMin meet" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1">
            <title>Search</title>
            <path fill="#999" d="M9 6.5q0-1.445-1.027-2.473t-2.473-1.027-2.473 1.027-1.027 2.473 1.027 2.473 2.473 1.027 2.473-1.027 1.027-2.473zM13 13q0 0.406-0.297 0.703t-0.703 0.297q-0.422 0-0.703-0.297l-2.68-2.672q-1.398 0.969-3.117 0.969-1.117 0-2.137-0.434t-1.758-1.172-1.172-1.758-0.434-2.137 0.434-2.137 1.172-1.758 1.758-1.172 2.137-0.434 2.137 0.434 1.758 1.172 1.172 1.758 0.434 2.137q0 1.719-0.969 3.117l2.68 2.68q0.289 0.289 0.289 0.703z"></path>
          </svg>
          <span class="gh__search-text">Search</span>
        </a>
        <div class="gh-search-modal">
          <a href="javascript:void(0)" class="close">X</a>
          <form id="gh__searchForm" method="get" class="form--searchbar">
            <div class="field-container--search gh-search-field-cover">
              <input type="text" placeholder="Keyword, Author, Surname or DOI" class="gh-search-field" id="gh-search" name="searchTerm" />
              <a id="gh__advanceSearch">Advanced Search</a>
            </div>
          </form>
        </div>
      </div>

    </div>
  </div>

  <div class="gh__site">

    <div id= "ghLogo" class="gh__logo">
      <a href="//stm.sciencemag.org"><svg class="" preserveAspectRatio="xMinYMin meet" viewBox="0 0 504 36" width="504" height="36" xmlns="http://www.w3.org/2000/svg"><title>Science Translational Medicine</title><g fill="#fff"><path d="m3.49260735 33.5998832-1.52807031 2.2911799h-1.63696861l-.32756843-11.7818341h1.09160358c1.96453704 5.3452103 4.91119701 10.3636098 10.69590982 10.3636098 4.147453 0 6.2211796-2.5090538 6.2211796-6.3273949 0-3.0546145-1.5280704-5.3455023-4.584211-6.6544976-2.6193827-1.0908295-4.36554078-1.8545561-6.98521468-3.0546145-3.38341787-1.6363902-5.56604269-4.4728388-5.56604269-8.83644862 0-5.34550234 4.14745303-9.27278038 9.60459747-9.27278038 2.4010037 0 5.3479549 1.09082944 6.9852147 2.40011683l1.4185896-2.29088785h1.6372598l.2183789 11.45443922h-1.0916035c-1.8553476-5.67260511-4.1474531-10.03621493-10.25944313-10.03621493-1.30969136 0-4.69310924 1.19976636-4.69310924 5.1270444 0 3.05490653 1.30969136 4.80023363 4.14745303 6.43662383 2.29210544 1.3089953 4.58391974 1.963493 6.65764624 2.9453855 3.8201758 1.963493 6.5484568 3.9272781 6.5484568 9.0546145 0 6.109229-4.5839197 10.4728388-10.8048081 10.4728388-3.49260734.1089369-6.22117954-1.0911215-7.74924985-2.2908879zm20.08212825-9.7091122c0-6.2178738 3.9290741-11.890771 10.2594431-11.890771 4.6931093 0 7.0941131 2.7272196 7.0941131 5.7818341 0 1.6363902-.982123 2.8364486-2.5099021 2.8364486-.8735158 0-2.7288634-.5455607-2.7288634-2.5093458 0-2.0727219.5456562-2.1816589.5456562-3.1635514-.2183789-1.4182243-.9821229-1.8545561-2.5099021-1.8545561-2.7288633 0-5.2390566 2.6182827-5.2390566 10.2546729 0 6.108937 2.182916 10.2546729 6.1116989 10.2546729 3.0561407 0 4.9114882-1.5274532 6.4395585-4.4728388l.9824141.6544977c-1.6372598 3.2727804-4.9114882 6-8.513285 6-6.6576463.2181659-9.9318747-4.9091705-9.9318747-11.8910631zm21.0645425-20.7272196c0-1.74561916 1.3096913-3.1635514 2.9466599-3.1635514 1.8556388 0 3.0561406 1.30899533 3.0561406 2.94538551 0 1.74532711-1.3096913 3.27278038-3.0561406 3.27278038-1.5277791.10893691-2.9466599-1.30928739-2.9466599-3.05490654zm-2.0737266 31.2003505c.7640352 0 1.4188809-.109229 2.0737266-.3273949.8732246-.3271028 1.2005018-1.3092874 1.2005018-2.2908878v-14.4001169c-.1091894-1.0911215-.5456562-1.963785-1.2005018-2.5090537-.5456563-.4366238-1.9645371-.8729556-2.7285722-.9818925v-.9818925l8.1857165-.5455608.3272773.3271028v18.7640187c0 1.0908294.4367579 1.8545561 1.2005019 2.2908878.6551368.3271029 1.5280703.5455608 2.0737265.6544977v.9818925h-11.1323766v-.9818925zm24.2295814-13.4185164c0-3.5998832-.6551369-7.7453271-3.8201758-7.7453271-2.728281 0-4.6931092 3.1635514-4.8020075 7.8545561zm-13.4244821 2.8364486c0-6 3.6017969-11.7818341 9.7134958-11.7818341 6.2211795 0 8.6221833 4.4725467 8.6221833 9.5998832v.4363318h-13.5336715v.5455607c0 6.4363318 1.8556387 11.1273364 6.5484568 11.1273364 3.3834179 0 4.5842109-1.4182242 6.330369-4.4728387l.8735158.6547897c-1.6372598 3.5998832-4.6934004 6.1089369-8.513285 6.1089369-6.8760252 0-10.0410642-5.5636682-10.0410642-12.2181659zm18.7740356 10.0851567c.7686095 0 1.4273758-.1072647 2.0861421-.3220815.8784527-.3220815 1.2076894-1.181924 1.2076894-2.2557207v-14.1790619c-.1098432-1.0743718-.5489231-2.0409038-1.2076894-2.5780897-.5489231-.4296337-1.537219-.7520028-2.3058285-.7520028v-.966532l7.6860949-.5371859.3292367.3220815v3.3300924c1.7566125-1.8260869 3.4036747-4.0818076 7.2464293-4.0818076 4.1722841 0 6.1482901 3.1149881 6.1482901 7.8412462v11.386443c0 1.0740842.3295296 1.8260869 1.098432 2.2557206.6584734.3220815 1.2073965.5368984 2.0858492.5368984v.9668195h-11.0894767v-.9668195c.7686095 0 1.537219-.1072647 2.086142-.3220815.8787457-.3220815 1.2079823-1.181924 1.2079823-2.2557207v-11.7085244c0-3.4373571-1.6470621-5.2634441-3.623361-5.2634441-3.1839883 0-4.9408937 2.0409038-5.3799736 3.2225403v13.5346114c0 1.0740842.4393728 1.8260869 1.0978462 2.2557206.5489231.3220815 1.4273758.5368984 2.0861421.644163v.9671071h-10.7599471zm23.7158795-10.3120713c0-6.1224238 3.9525977-11.7082369 10.3208671-11.7082369 4.721207 0 7.136586 2.6853544 7.136586 5.6930778 0 1.6112701-.988003 2.7929065-2.525222 2.7929065-.878453 0-2.744908-.5371859-2.744908-2.4708251 0-2.0409038.548923-2.1481684.548923-3.114988-.219687-1.3964533-.988003-1.8260869-2.525222-1.8260869-2.744909 0-5.27013 2.5780897-5.27013 10.0972543 0 6.0151592 2.195692 10.0972544 6.14829 10.0972544 3.074438 0 4.940893-1.5040055 6.478112-4.4041767l.988296.6444506c-1.647062 3.2225402-4.940893 5.9078945-8.564255 5.9078945-6.6975057.2148169-9.9913371-4.8338103-9.9913371-11.7085245zm32.1702911-2.9001711c0-3.5446217-.659059-7.6264293-3.843048-7.6264293-2.744615 0-4.721207 3.114988-4.83105 7.7339815l8.673805-.1075522zm-13.614699 2.7929065c0-5.9078945 3.623361-11.6009723 9.771651-11.6009723 6.258427 0 8.673805 4.4038891 8.673805 9.4525163v.4296337h-13.504855v.5371859c0 6.3375282 1.866456 10.9565217 6.587663 10.9565217 3.403675 0 4.611657-1.3964532 6.368269-4.4041766l.878453.6447381c-1.647062 3.5446217-4.721207 6.0151592-8.564255 6.0151592-7.027035 0-10.211024-5.4782609-10.211024-12.030606zm30.083856 10.3120712c.76861 0 2.744616-.3220815 3.183988-.5371859.988296-.3220815 1.20769-1.1816364 1.20769-2.0409038v-23.84639504h-1.756613c-.878452 0-2.086142 0-3.074145.21481684-1.647062.21481684-3.733204 4.0818076-4.172284 5.9078946h-.988296v-7.19708323h24.374646v7.19708323h-.988003c-.439373-1.826087-2.525515-5.69307776-4.172284-5.9078946-.988296-.10755221-1.976299-.21481684-3.074438-.21481684h-1.756613v23.63157824c0 .9668196.329237 1.6112701 1.097847 2.0409038.439372.2148168 2.525514.6444505 3.183988.7520027v.9668196h-13.175326v-.9668196z"></path><path d="m160.343928 34.4894371c.65766 0 1.205417-.1077323 1.753175-.3234857.766978-.2157535 1.095516-.9710349 1.095516-1.8340487v-11.9753266c-.10961-.8630137-.43844-1.7263163-1.095516-2.2655555-.43844-.3234857-1.314735-.6472603-1.972103-.6472603v-.8633026l6.573677-.4315068.328538.3234857v2.8053723c1.643566-2.2655555 3.396449-3.3446115 5.040014-3.3446115 1.314736 0 2.629471 1.1870772 2.629471 2.5893301 0 1.5105629-.876587 2.5893301-2.191323 2.5893301-1.205125 0-2.300641-.5395281-2.300641-2.0498021 0-.4317957.328538-.7552815.328538-1.2948095-1.862493 0-3.067619 1.8340487-3.506059 2.6970624v11.5438198c0 .9710349.32883 1.6182952.986198 1.8340486.657368.3234857 1.862493.4315069 2.519861.539528v.8630138h-10.189346zm14.791212-3.1285692c0-3.4523438 1.862494-4.6391322 3.724987-5.3944136 2.300641-.9707461 4.820794-1.6180064 6.464067-2.5890412v-2.3735767c0-.7552814-.10961-4.2076252-3.177228-4.2076252-1.314736 0-1.862494.9710348-2.191324 1.4025417 0 .6475492.32883 1.5105629.32883 2.4815978 0 1.0787672-1.205125 1.8340486-2.520153 1.8340486-1.205125 0-1.752883-.9710349-1.752883-2.2658443 0-2.4810201 3.396449-4.4230899 6.354457-4.4230899 3.834889 0 6.792898.6469715 6.792898 6.1491174 0 3.6680972-.21922 7.9837436-.21922 9.3862854 0 .7552814.65766 2.1575343 1.753175 2.1575343 1.095808 0 1.314736-1.6180063 1.424346-3.2363015h.986197c-.21922 3.8838507-1.753175 5.3941247-4.163426 5.3941247-1.862493 0-2.958009-.8630137-3.506059-2.8050835h-.10961c-1.424345 1.7263163-3.396448 2.9131047-5.697089 2.9131047-2.629471 0-4.492257-1.7263164-4.492257-4.4233787zm10.189347.539528.218927-7.3361945c-3.615668 1.2945206-6.245139 2.4810201-6.245139 6.1491173 0 2.0500909.986197 3.1288581 2.519861 3.1288581 1.862785 0 2.520153-.7552814 3.506058-1.9417809zm8.21695 2.5890412c.65766 0 1.205126-.1077323 1.752883-.3234857.766978-.2157535 1.095808-.9710349 1.095808-1.8340487v-11.9753266c-.10961-.8630137-.43844-1.7263163-1.095808-2.2655555-.438147-.3234857-1.314735-.6472603-1.972103-.6472603v-.8633026l6.573678-.4315068.32883.3234857v2.8053723c1.533955-1.5105629 2.958008-3.4523438 6.245139-3.4523438 3.615669 0 5.258942 2.5890413 5.258942 6.5809131v9.60175c0 .9710349.32883 1.5105629.986198 1.8340486.547758.2157534 1.095516.4315069 1.752883.4315069v.8630137h-9.422368v-.8630137c.657368 0 1.314735-.1077323 1.752883-.3234858.766978-.2157534.986198-.9710348.986198-1.8340486v-9.9255246c0-2.9128158-1.424346-4.4233787-3.067911-4.4233787-2.629471 0-4.163134 1.7263164-4.491964 2.6970624v11.4360875c0 .970746.32883 1.510274.986197 1.8340486.547758.3234857 1.205126.4315069 1.752884.5392392v.8630137h-9.422369v-.6469715zm24.213289-.2157534-.328538 1.2948094h-1.314735l-.21922-6.4731807h.876588c.438147 2.049802 2.738788 5.8256316 5.806699 5.8256316 2.519861 0 3.615669-1.6182952 3.615669-3.5600761 0-2.0498021-1.533956-3.020837-4.382647-3.8838507-2.41025-.8630138-5.368551-2.3735767-5.368551-5.9336528 0-3.128858 2.51986-5.610167 6.025919-5.610167 1.533956 0 3.177229.3234858 4.054109 1.079056l.328538-1.079056h1.205125l.21922 5.7178993h-.87688c-.328538-2.3732878-2.410251-4.7468644-4.930112-4.7468644-2.081713 0-3.067618 1.6182952-3.067618 3.0208369 0 2.2655555 1.314735 2.8050835 4.382354 3.8838507 3.067911 1.0787672 5.368552 2.8050835 5.368552 6.1494062 0 3.6680973-3.067619 5.9336528-6.683288 5.9336528-1.972103 0-4.053816-.9710349-4.711184-1.6182952zm11.942229.2157534c.65766 0 1.314736-.1077323 1.753176-.3234857.766978-.2157535.985905-.9710349.985905-1.8340487v-23.73489979c0-.97103488-.328537-1.94178093-.985905-2.3732878-.43844-.32377457-1.972103-.75528145-2.629471-.86330258v-.75499261l7.231045-.43150688.21922.32348575v27.61875051c0 .9707461.328538 1.6182952 1.095516 1.9417809.547757.3234858 1.095515.4315069 1.752883.539528v.8630138h-9.422369zm10.298957-3.1285692c0-3.4523438 1.862493-4.6391322 3.725278-5.3944136 2.300641-.9707461 4.820502-1.6180064 6.464068-2.5890412v-2.3735767c0-.7552814-.10961-4.2076252-3.177229-4.2076252-1.314735 0-1.862785.9710348-2.191323 1.4025417 0 .6475492.328538 1.5105629.328538 2.4815978 0 1.0787672-1.205126 1.8340486-2.519569 1.8340486-1.205418 0-1.753176-.9710349-1.753176-2.2658443 0-2.4810201 3.396449-4.4230899 6.354458-4.4230899 3.834888 0 6.792897.6469715 6.792897 6.1491174 0 3.6680972-.21922 7.9837436-.21922 9.3862854 0 .7552814.65766 2.1575343 1.753176 2.1575343 1.095515 0 1.314735-1.6180063 1.424345-3.2363015h.985906c-.21922 3.8838507-1.752884 5.3941247-4.163135 5.3941247-1.862785 0-2.958301-.8630137-3.506058-2.8050835h-.10961c-1.424346 1.7263163-3.396449 2.9131047-5.697382 2.9131047-2.629471 0-4.491964-1.7263164-4.491964-4.4233787zm10.079736.539528.21922-7.3361945c-3.615669 1.2945206-6.24514 2.4810201-6.24514 6.1491173 0 2.0500909.986198 3.1288581 2.519861 3.1288581 1.972103 0 2.629471-.7552814 3.506059-1.9417809zm10.079736-1.9420698v-11.7595732h-3.615669v-1.7260275h3.725279v-6.47318074h3.724986v6.47318074h5.259235v1.7260275h-5.259235v11.2200452c0 2.3735766.766978 3.8838507 2.848691 3.8838507 1.862494 0 1.972104-1.6180064 2.191324-3.2363016h.985905c-.21922 3.1285693-1.862493 5.6098782-4.930112 5.6098782-3.177229 0-4.930404-2.049802-4.930404-5.7178993zm10.627494 4.531111c.65766 0 1.205418-.1077323 1.753175-.3234857.766978-.2157535 1.095516-1.079056 1.095516-1.8340487v-11.9753266c-.10961-.8630137-.43844-1.6182952-1.095516-2.0498021-.43844-.3234857-1.643565-.7552814-2.300933-.7552814v-.970746l7.012118-.4315069.21922.3234857v15.5359804c0 .862725.328537 1.6180064 1.095515 1.941781.547758.3234857 1.314735.4315068 1.752883.5392391v.8633026h-9.422368v-.8633026h-.10961zm1.862785-26.97120137c0-1.40254176 1.095516-2.58933007 2.519569-2.58933007 1.534248 0 2.629763 1.07905601 2.629763 2.48130894 0 1.51056288-1.095515 2.6973512-2.629471 2.6973512-1.424345 0-2.519861-1.18707715-2.519861-2.58933007zm8.107633 18.44821857c0-5.9336528 3.615669-10.0332569 9.093539-10.0332569 5.478162 0 8.87461 4.2076253 8.87461 9.8175035 0 5.610167-3.286838 10.2492991-9.203148 10.2492991-4.601867-.1080211-8.765001-3.8838507-8.765001-10.0335457zm13.695113-.2157534c0-4.4230899-1.095516-8.8464686-4.711184-8.8464686-3.834889 0-4.820795 4.8548856-4.820795 8.7387363 0 4.9626178 1.314736 9.2779754 4.820795 9.2779754 3.396448 0 4.711184-4.2073364 4.711184-9.1702431zm4.930404 8.7387362c.657368 0 1.205126-.1077323 1.752883-.3234857.766978-.2157535 1.095808-.9710349 1.095808-1.8340487v-11.9753266c-.10961-.8630137-.43844-1.7263163-1.095808-2.2655555-.43844-.3234857-1.314735-.6472603-1.972103-.6472603v-.8633026l6.573678-.4315068.32883.3234857v2.8053723c1.533955-1.5105629 2.958008-3.4523438 6.245139-3.4523438 3.615669 0 5.258942 2.5890413 5.258942 6.5809131v9.60175c0 .9710349.328538 1.5105629.985906 1.8340486.54805.2157534 1.095807.4315069 1.753175.4315069v.8630137h-9.531978v-.8630137c.657367 0 1.314735-.1077323 1.752883-.3234858.766978-.2157534.986198-.9710348.986198-1.8340486v-9.9255246c0-2.9128158-1.424346-4.4233787-3.067911-4.4233787-2.629471 0-4.163134 1.7263164-4.491964 2.6970624v11.4360875c0 .970746.32883 1.510274.986197 1.8340486.547758.3234857 1.205126.4315069 1.752883.5392392v.8630137h-9.422368v-.6469715h.10961zm21.803038-3.1285692c0-3.4523438 1.862493-4.6391322 3.724986-5.3944136 2.300934-.9707461 4.820795-1.6180064 6.464068-2.5890412v-2.3735767c0-.7552814-.109318-4.2076252-3.177229-4.2076252-1.314735 0-1.862493.9710348-2.191323 1.4025417 0 .6475492.32883 1.5105629.32883 2.4815978 0 1.0787672-1.205126 1.8340486-2.519861 1.8340486-1.205418 0-1.753176-.9710349-1.753176-2.2658443 0-2.4810201 3.396449-4.4230899 6.354458-4.4230899 3.834889 0 6.792897.6469715 6.792897 6.1491174 0 3.6680972-.218927 7.9837436-.218927 9.3862854 0 .7552814.657367 2.1575343 1.752883 2.1575343 1.095808 0 1.314735-1.6180063 1.424345-3.2363015h.986198c-.21922 3.8838507-1.753176 5.3941247-4.163426 5.3941247-1.862494 0-2.958009-.8630137-3.506059-2.8050835h-.10961c-1.424346 1.7263163-3.396449 2.9131047-5.69709 2.9131047-2.629471 0-4.491964-1.7263164-4.491964-4.4233787zm10.189346.539528.218928-7.3361945c-3.615669 1.2945206-6.24514 2.4810201-6.24514 6.1491173 0 2.0500909.986198 3.1288581 2.520153 3.1288581 1.862494 0 2.519569-.7552814 3.505767-1.9417809z"></path><path d="m338.980174 34.5066739c.660058 0 1.320115-.1077936 1.760055-.3236697.770116-.2158761.990233-.971587.990233-1.8350914v-23.74839501c0-.97158699-.330175-1.94288499-.990233-2.37463721-.440233-.32395866-1.980172-.75571088-2.640229-.86379343v-.75542189l7.260925-.43175222.219823.32366967v27.63445399c0 .971298.329882 1.6192153 1.099998 1.942885.549999.3236696 1.100291.4317522 1.760348.5398347v.8635045h-9.46092zm17.051433-.1077936c.660351-.1080825 2.750288-.3236696 3.630463-1.0796695.880174-.7554219 1.320114-2.5905133 1.320114-5.7211504v-15.3277818c0-1.7272978-.329881-2.80696738-1.210056-3.45459571-.990233-.75542189-2.530171-1.07938055-3.520404-1.1874631v-.971298h9.350862l8.470981 21.04951011 6.820691-17.4874098c.549998-1.51142176.87988-3.13034809.87988-3.56210031h9.241097v.971298c-.660351 0-2.200289.32395866-2.860346.53983477-.990233.32366967-1.210057 1.07938055-1.210057 2.05096754v21.4815513c0 .971298.329882 1.6189264 1.210057 2.0509676.440233.2158761 2.310347.5395458 2.970111.6473393v.971876h-13.091089v-.971587c.660057 0 2.860347-.2158761 3.410345-.5398348.880175-.5398347 1.210057-1.1874631 1.210057-2.1587611v-21.3737577l-9.681037 24.5041058h-.98994c-.440234-1.6192153-1.210056-3.9938525-1.870113-5.8289439l-7.37069-18.674873v17.0553687c0 3.2384306.439941 4.9657285 1.320115 5.7211504.660057.5398347 3.300287 1.2955456 3.960344 1.2955456v.971587h-11.771268v-.971587h-.220117z"></path><path d="m390.075 25.824474c0-4.9798087 3.064132-9.8512284 8.31739-9.8512284 5.362451 0 7.332313 3.7889786 7.332313 8.0106438v.3248772h-11.491008v.4329765c0 5.4127851 1.641406 9.3098629 5.581422 9.3098629 2.845161 0 3.939724-1.1911199 5.36245-3.6805896l.765815.5410757c-1.313242 3.0314147-3.939725 5.0879079-7.222828 5.0879079-5.909586-.1080992-8.645554-4.6549315-8.645554-10.1758158zm11.491008-2.4900493c0-3.0311249-.547136-6.4952262-3.283104-6.4952262-2.298318 0-3.939724 2.5981485-4.049501 6.4952262zm6.019071 2.3816603c0-5.7373726 4.04921-9.7428394 8.536069-9.7428394 2.407804 0 4.158695.9743419 4.596345 1.0827309v-8.33552101c-.109194-.86595288-.328165-1.9486838-.984785-2.38166024-.656913-.54136545-2.298319-.86595288-3.392589-.9743419v-.75756386l7.879448-.43297645.328456.32458743v27.17144533c.109486.8659529.328164 1.6238065.984785 2.056783.437942.3245874 1.641698.5413654 2.298318.5413654v.7575639l-6.785177.4332663-.218971-.3248773v-1.8402948h-.218971c-.875299.9743419-2.626191 2.5981485-5.033994 2.5981485-4.48686.1080992-7.988934-3.8970778-7.988934-10.1758158zm13.241899 6.4952262v-11.9080114c-.437942-1.4070285-1.641406-3.4641013-4.158695-3.4641013-2.845161 0-4.70583 3.4641013-4.70583 9.2014739 0 4.221955 1.422727 8.0109336 5.143772 8.0109336 1.750891.1080992 2.735676-.6497545 3.720753-1.8402948zm8.31739 2.3813705c.65662 0 1.203756-.1080992 1.750891-.3245875.766106-.2164882 1.094562-1.0827309 1.094562-1.8402948v-12.0161105c-.109485-.8659529-.437941-1.6238066-1.094562-2.0567831-.43765-.3245874-1.641406-.7578536-2.298026-.7578536v-.9740521l7.004148-.4329765.218679.3245875v15.5888907c0 .8656631.328456 1.6235168 1.09427 1.948394.547428.3245874 1.313242.4329765 1.751183.5410757v.8662427h-9.41166v-.8662427h-.109485zm1.750891-27.06305633c0-1.40731834 1.094562-2.59814846 2.517289-2.59814846 1.53192 0 2.626483 1.08273092 2.626483 2.48975945 0 1.51570735-1.094563 2.70653744-2.626483 2.70653744-1.313241 0-2.517289-1.1911199-2.517289-2.59814843zm7.770254 18.29484863c0-5.1962969 3.392589-9.9593276 8.75504-9.9593276 3.939724 0 6.019072 2.2732712 6.019072 4.8714197 0 1.4070285-.766107 2.3813704-2.188833 2.3813704-.766106 0-2.298319-.4329764-2.298319-2.056783 0-1.7319058.547428-1.8402948.547428-2.5981484-.218971-1.1905404-.766107-1.5154176-2.079348-1.5154176-2.298318 0-4.487151 2.2732712-4.487151 8.5520093 0 5.0879079 1.860668 8.5520092 5.143772 8.5520092 2.626482 0 4.267888-1.2992191 5.471936-3.6805896l.8753.5410757c-1.422727 2.8146367-4.158403 4.9798087-7.222828 4.9798087-5.8001 0-8.536069-4.221955-8.536069-10.0677166zm16.415517 8.7682077c.656913 0 1.204048-.1080992 1.751183-.3245875.766106-.2164882 1.094271-1.0827309 1.094271-1.8402948v-12.0161105c-.109486-.8659529-.437942-1.6238066-1.094271-2.0567831-.437941-.3245874-1.641697-.7578536-2.298318-.7578536v-.9740521l7.004148-.4329765.218971.3245875v15.5888907c0 .8656631.328165 1.6235168 1.094271 1.948394.547135.3245874 1.313241.4329765 1.750891.5410757v.8662427h-9.41166v-.8662427h-.109486zm1.860669-27.06305633c0-1.40731834 1.09427-2.59814846 2.516705-2.59814846 1.532504 0 2.626775 1.08273092 2.626775 2.48975945 0 1.51570735-1.094271 2.70653744-2.626483 2.70653744-1.422727 0-2.516997-1.1911199-2.516997-2.59814843zm8.973718 27.06305633c.656913 0 1.203756-.1080992 1.751183-.3245875.766106-.2164882 1.094271-.9743419 1.094271-1.8402948v-12.0161105c-.109486-.8659529-.437942-1.7321956-1.094271-2.2732713-.437941-.3245874-1.313241-.6494646-1.969862-.6494646v-.8662427l6.566207-.4329765.328164.3245875v2.8149264c1.532213-1.5157073 2.954647-3.4641013 6.238043-3.4641013 3.611559 0 5.252965 2.5978587 5.252965 6.6033255v9.6344503c0 .9743419.328456 1.5157074.985077 1.8402948.547135.2164882 1.094271.4329764 1.750891.4329764v.8659529h-9.41166v-.8659529c.656913 0 1.313241-.1080992 1.751183-.3245874.765814-.2164882.984785-.9743419.984785-1.8402948v-9.9593276c0-2.9227359-1.422727-4.4384432-3.064132-4.4384432-2.626483 0-4.158695 1.7321956-4.487152 2.7062477v11.4750349c0 .9740521.328457 1.5154176.985077 1.8402948.547136.3245874 1.203756.4329764 1.750891.5410756v.8659529h-9.41166v-.6491748zm22.216201-8.7682077c0-4.9798087 3.064133-9.8512284 8.317098-9.8512284 5.362451 0 7.332313 3.7889786 7.332313 8.0106438v.3248772h-11.491008v.4329765c0 5.4127851 1.641698 9.3098629 5.581422 9.3098629 2.845454 0 3.939724-1.1911199 5.362451-3.6805896l.766106.5410757c-1.313241 3.0314147-3.939724 5.0879079-7.223119 5.0879079-5.909294-.1080992-8.645554-4.6549315-8.645554-10.1758158zm11.490716-2.4900493c0-3.0311249-.547135-6.4952262-3.283103-6.4952262-2.298318 0-3.939724 2.5981485-4.04921 6.4952262z"></path></g></svg></a>
    </div>

    <div id="ghNavSearch" class="gh__nav-search">
      <!-- NAV = CONTENTS + OTHER -->
      <nav id="gh__nav-main" class="gh__nav">
        <ul class="gh__nav-menu">
          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">Contents</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>

          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">News</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>

          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">Careers</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>

          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">Journals</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>
        </ul>
      </nav>
      <div class="gh_inst"></div>
    </div>

    <div class="gh__toggle">
      <svg class="gh__toggle-button" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="24" height="24" viewBox="0 0 12 14"><title>Menu</title><path fill="#fff" d="M12 10.5v1q0 0.203-0.148 0.352t-0.352 0.148h-11q-0.203 0-0.352-0.148t-0.148-0.352v-1q0-0.203 0.148-0.352t0.352-0.148h11q0.203 0 0.352 0.148t0.148 0.352zM12 6.5v1q0 0.203-0.148 0.352t-0.352 0.148h-11q-0.203 0-0.352-0.148t-0.148-0.352v-1q0-0.203 0.148-0.352t0.352-0.148h11q0.203 0 0.352 0.148t0.148 0.352zM12 2.5v1q0 0.203-0.148 0.352t-0.352 0.148h-11q-0.203 0-0.352-0.148t-0.148-0.352v-1q0-0.203 0.148-0.352t0.352-0.148h11q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
    </div>

  </div>
</header>

<div class="row--gh-ad">
  <div class="container--gh-ad">
    <div id="aaas-oas_Top"></div>
  </div>
</div>    

    <div class="row">
        <div class="container container--content" role="main" id="main-content" tabindex="0">

          <div class="tertiary">

            <div class="article__social fixedsticky">
  <h4 class="share-title">Share</h4>

  <ul role="complementary" class="socialshares" data-social-url="https://blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section" data-social-title="'An Announcement About the Comment Section" data-social-description="In many parts of the US, things are returning to normal thanks to the steep drop in coronavirus cases, which in itself is very likely due to a combination of vaccination and warmer outdoor weather. I very much hope that we can continue this process on into the fall under the threat of new variant" data-social-pub-id="ra-56f2f91059d6f875"></ul>

</div>

          </div>


  <article class="primary primary--content" role="main" id="main-content" tabindex="0">

    <header class="blog__header">
  <div class="blog__logo">
    <a href="/pipeline" target="_self" class="widget_sp_image-image-link"><img alt="In the pipeline" class="attachment-full" style="max-width: 100%;" src="//blogs.sciencemag.org/pipeline/wp-content/uploads/sites/2/2015/06/logo-in-the-pipeline.svg" /></a><p class="blog__tagline">Derek Lowe's commentary on drug discovery and the pharma industry. An editorially independent blog from the publishers of <cite>Science Translational Medicine</cite>. All content is Derek’s own, and he does not in any way speak for his employer.</p>  </div>
  <div class="blog__card">
  <div class="blog__icon">
    <img src="//blogs.sciencemag.org/pipeline/wp-content/uploads/sites/2/2018/07/Derek-Lowe.jpg" alt="Derek Lowe">
  </div>
  <div class="blog__card__body">
    <h3 class="blog__blogger-name"><a href="/pipeline/about-derek-lowe">By Derek Lowe</a></h3>
    <ul class="blog__follow">
      <li><a href="http://twitter.com/dereklowe"><i class="fa fa-fw fa-twitter"></i></a></li>
<li><a href="mailto:derekb.lowe@gmail.com"><i class="fa fa-fw fa-envelope"></i></a></li>
<li><a href="//blogs.sciencemag.org/pipeline/feed"><i class="fa fa-fw fa-rss"></i></a></li>
    </ul>
  </div>
</div>
</header>


            <h3 class="overline">
          <span class="overline__section">
        Blog Housekeeping      </span>
          </h3>

<header class="article__header">

  <h1 class="article__headline">An Announcement About the Comment Section</h1>

  <p class="byline byline--article">
      By <span><a href="//blogs.sciencemag.org/pipeline/about-derek-lowe" title="Visit Derek Lowe&#8217;s website" rel="author external">Derek Lowe</a></span>
    <time>
  28 June, 2021</time>
  </p>

</header>
<div class="article__body">

  
  <p>In many parts of the US, things are returning to normal thanks to the steep drop in coronavirus cases, which in itself is very likely due to a combination of vaccination and warmer outdoor weather. I very much hope that we can continue this process on into the fall under the threat of new variant strains, and I know that I (and many others) will be watching the statistics very closely as we get into October and November!</p>
<p>But there&#8217;s one little local area that is not returning to normal as quickly as I would like: the comments section of this blog. For many years now, I&#8217;ve enjoyed the generally high signal/noise ratio here. The topics that come up generally inspire either informed comment or honest curiosity, and the level of discussion has been good, especially by the standards of internet comment forums. I have lost count of the number of times people have asked me how I kept things that way, and the (honest) answer was that it was pretty self-maintaining. Not too many people come in blazing with <em>ad hominem</em> attacks about someone else&#8217;s opinions on mass spectrometry, cellular counterscreening assays, or the other sorts of things that have made up the bulk of the postings here.</p>
<p>The pandemic changed that. The readership here increased, but that&#8217;s not the main problem by itself. I&#8217;m sure that many people will drift off &#8211; or already have started drifting off &#8211; as this site stops becoming a daily stop for coronavirus news and commentary. Some will stay around, and I&#8217;m happy to have them. But &#8211; and you know where this is going &#8211; there have also been several commentators here who have for some time been abusing this site&#8217;s hospitality. I have mentioned to these people that they don&#8217;t have to be here, that starting constant wrangling arguments about vaccines, pandemic statistics, etc. in the comments section does not have to be a regular feature of their day. No one&#8217;s taken the hint. I&#8217;ve also been hoping that these folks would just go away on their own, as fewer and fewer coronavirus posts get written, but that&#8217;s not happening very smoothly, either. I will still be writing about the pandemic from time to time, naturally, which sets things off again. And even the posts that aren&#8217;t on that topic tend to get their comments sections diverted all too quickly.</p>
<p>So after much thought, here&#8217;s what&#8217;s going to happen. Longtime readers will know that I have kept a very light hand on the comments here over the years, but starting <em>today</em> I will be deleting whatever I feel are tendentious comments meant to keep the coronavirus arguments going. I&#8217;ve actually canned a good number of comments over the last few months that are full of outright misinformation, and I&#8217;m going to lower my cutoff for that stuff, too. Complaints about censorship, freedom of expression, and so on will be allowed to stay up on this post, but only this one. I&#8217;ll be deleting those as well if they show up in the comments to other posts, and after an interval the comments to this post will be closed as well. Update: my job will be easier if people refrain from responding to obvious troll comments before I can get to them.</p>
<p>To the people who have been abusing the system: you are of course free to have your own opinions, and you are free to express them on your own site or anywhere else that will have you, but this is a warning notice. Do what you like but don&#8217;t do it here. You are free to contribute your thoughts on other topics if you honestly have something to add or some question to ask, but any sign of attempted pandemic flaming will be deleted as quickly as I see it. Go away and tell everyone that Big Pharma muzzled you, if that makes you feel better. But in the end, you&#8217;re already going to be the last people standing after the vaccines wipe the rest of us out, right? Isn&#8217;t that enough?</p>
<p>I don&#8217;t like this solution much. It&#8217;s going to be a burden on my time for a while , but I don&#8217;t like it on principle, either. Even so, I think it&#8217;s worth it to try to wrench this site back to something like what it used to be, before people showed up starting pointless arguments about pandemic statistics and vaccine issues all night long, every damn night of the week. And if the only way to do that is by force, well. . .nothing else has worked. Here goes.</p>

  



          </div>
    
    <div id="comments" class="comments-area">

      <h2 class="comments-title">
      62 comments on &ldquo;An Announcement About the Comment Section&rdquo;    </h2>
      <ol class="comment-list">
      		<li class="comment even thread-even depth-1 parent" id="comment-347271">
				<div id="div-comment-347271" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/4aff7dd09ff6377e7b0c06d7cfaafc26?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4aff7dd09ff6377e7b0c06d7cfaafc26?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Mister B.</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347271">28 June, 2021 at 8:26 am</a>		</div>

		<p>You have my full support Derek, however, I&#8217;m afraid such announcement will gather &#8220;troll forces&#8221; who will do anything but spam you, just &#8230; because they&#8217;re trolls.</p>
<p>I suggest you switch the security question by a random MedChem question like:<br />
&#8220;Do you recommand HCQ as a treatment for Covid-19 ?&#8221; Yes / No</p>
<p>(Alright, I&#8217;m trolling too !)</p>
<p>Have a good day Derek and once again, thank you for writing this high-quality content on such regular basis since years now !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347271#respond' data-commentid="347271" data-postid="17266" data-belowelement="div-comment-347271" data-respondelement="respond" data-replyto="Reply to Mister B." aria-label='Reply to Mister B.'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment odd alt depth-2 parent" id="comment-347281">
				<div id="div-comment-347281" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/6f2b1c512439358ad2c181fdc4aaed8f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f2b1c512439358ad2c181fdc4aaed8f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">sgcox</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347281">28 June, 2021 at 9:57 am</a>		</div>

		<p>Nein, just do math questions in binary with the answer or the part of a question in decimal.<br />
Like 1010 + 1100 = 22<br />
and see how it goes.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347281#respond' data-commentid="347281" data-postid="17266" data-belowelement="div-comment-347281" data-respondelement="respond" data-replyto="Reply to sgcox" aria-label='Reply to sgcox'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment even depth-3" id="comment-347296">
				<div id="div-comment-347296" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/8bbd07bf4f31318080fcebf9bb847a91?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8bbd07bf4f31318080fcebf9bb847a91?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn"><a href='http://theasdgamer.wordpress.com' rel='external nofollow ugc' class='url'>theasdgamer</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347296">28 June, 2021 at 11:43 am</a>		</div>

		<p>Your comments are always well-thought-out and sometimes insightful.  Like this comment.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347296#respond' data-commentid="347296" data-postid="17266" data-belowelement="div-comment-347296" data-respondelement="respond" data-replyto="Reply to theasdgamer" aria-label='Reply to theasdgamer'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt depth-3 parent" id="comment-347303">
				<div id="div-comment-347303" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3115e2a4fc2b1eecae8f232e0fe8bcd1?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3115e2a4fc2b1eecae8f232e0fe8bcd1?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">anon the II</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347303">28 June, 2021 at 12:21 pm</a>		</div>

		<p>Wouldn&#8217;t the answer be 10110? No &#8220;2&#8221;&#8216;s in binary.  🙂</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347303#respond' data-commentid="347303" data-postid="17266" data-belowelement="div-comment-347303" data-respondelement="respond" data-replyto="Reply to anon the II" aria-label='Reply to anon the II'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment even depth-4 parent" id="comment-347305">
				<div id="div-comment-347305" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/6f2b1c512439358ad2c181fdc4aaed8f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f2b1c512439358ad2c181fdc4aaed8f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">sgcox</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347305">28 June, 2021 at 12:32 pm</a>		</div>

		<p>That is the trick 🙂<br />
one part of 3 fields is decimal. Otherwise too easy.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347305#respond' data-commentid="347305" data-postid="17266" data-belowelement="div-comment-347305" data-respondelement="respond" data-replyto="Reply to sgcox" aria-label='Reply to sgcox'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment odd alt depth-5" id="comment-347327">
				<div id="div-comment-347327" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/8bbd07bf4f31318080fcebf9bb847a91?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8bbd07bf4f31318080fcebf9bb847a91?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn"><a href='http://theasdgamer.wordpress.com' rel='external nofollow ugc' class='url'>theasdgamer</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347327">28 June, 2021 at 3:51 pm</a>		</div>

		<p>10 of us agree.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-5" id="comment-347332">
				<div id="div-comment-347332" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/6f2b1c512439358ad2c181fdc4aaed8f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f2b1c512439358ad2c181fdc4aaed8f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">sgcox</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347332">28 June, 2021 at 4:07 pm</a>		</div>

		<p>I personally actually hope you stick around after this pandemic craziness is over and share your opinion about other (probably more important in the long run) topics but _please_ not as passionate as now.</p>

		
				</div>
				</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-347295">
				<div id="div-comment-347295" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/8bbd07bf4f31318080fcebf9bb847a91?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8bbd07bf4f31318080fcebf9bb847a91?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn"><a href='http://theasdgamer.wordpress.com' rel='external nofollow ugc' class='url'>theasdgamer</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347295">28 June, 2021 at 11:39 am</a>		</div>

		<p>That question would eliminate nasty, uninformed, unscientific people like Dr. Harvey Risch and many others of his academic caliber.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347295#respond' data-commentid="347295" data-postid="17266" data-belowelement="div-comment-347295" data-respondelement="respond" data-replyto="Reply to theasdgamer" aria-label='Reply to theasdgamer'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-347321">
				<div id="div-comment-347321" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/ce0e172d9ca4f4e7735f9bd9929f381f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ce0e172d9ca4f4e7735f9bd9929f381f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Eric</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347321">28 June, 2021 at 2:46 pm</a>		</div>

		<p>Sorry you&#8217;ve been facing the challenge of trolls.  Forum moderation is an unsolved problem.  From previous experience as a forum mod, I&#8217;ve found that having a signup process and then unceremoniously banning anyone who ignores courtesy and decorum and imposes their views (whatever those views are) to be the best approach.  Whatever you work out, best of luck.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347321#respond' data-commentid="347321" data-postid="17266" data-belowelement="div-comment-347321" data-respondelement="respond" data-replyto="Reply to Eric" aria-label='Reply to Eric'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-347272">
				<div id="div-comment-347272" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c7d23e1ca2cca0e8e00fdf16dc146b88?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c7d23e1ca2cca0e8e00fdf16dc146b88?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Sanjay</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347272">28 June, 2021 at 8:34 am</a>		</div>

		<p>It&#8217;s disappointing that this move has become necessary (although, man, I am worried it&#8217;ll eat a lot more of your time than anyone thinks possible, if you&#8217;re really gonna do it, so, thanks for that) but I think an interesting topic on which we can all only speculate, is what this time in history is going to look like in terms of how science, and maybe some other previously academic enclaves (&#8220;critical race theory,&#8221; say) changed and perhaps were crippled by external events.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347272#respond' data-commentid="347272" data-postid="17266" data-belowelement="div-comment-347272" data-respondelement="respond" data-replyto="Reply to Sanjay" aria-label='Reply to Sanjay'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-347273">
				<div id="div-comment-347273" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3f9bd54fbf33f9a31fa56c4ef90c0d87?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f9bd54fbf33f9a31fa56c4ef90c0d87?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn"><a href='http://www.rosshartshorn.net' rel='external nofollow ugc' class='url'>Ross Hartshorn</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347273">28 June, 2021 at 8:55 am</a>		</div>

		<p>If there is one thing that the world&#8217;s experience with the internet has shown us in the last 20 years, it is that any sufficiently large community needs policing in some way.  Reddit and YouTube and others who built business models which involved no time spent on moderation, have found out that bad drives out the good.  I really appreciate your thoughtful and informed analysis (I am one of those people who showed up during/because of the pandemic but intend to stay).  I&#8217;m sorry you have to spend time doing this, but not at all surprised.  The good news is that, as your blog is a lot smaller than Reddit or YouTube, hopefully it will in the long run require a lot less time.  Thanks for your efforts, it is greatly appreciated.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347273#respond' data-commentid="347273" data-postid="17266" data-belowelement="div-comment-347273" data-respondelement="respond" data-replyto="Reply to Ross Hartshorn" aria-label='Reply to Ross Hartshorn'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-347274">
				<div id="div-comment-347274" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/45511be2c572c20e95710b1a295f939a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45511be2c572c20e95710b1a295f939a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Andrew L.</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347274">28 June, 2021 at 9:01 am</a>		</div>

		<p>Glad to hear it. I remember when almost every Alzheimer’s post used to have this person come out of the woodwork to spout off about peroxynitrites and I was surprised you never dropped the hammer on them.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347274#respond' data-commentid="347274" data-postid="17266" data-belowelement="div-comment-347274" data-respondelement="respond" data-replyto="Reply to Andrew L." aria-label='Reply to Andrew L.'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment even depth-2 parent" id="comment-347275">
				<div id="div-comment-347275" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/80000f9aefbcfc62003f807efd16c9b3?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/80000f9aefbcfc62003f807efd16c9b3?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">MrRogers</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347275">28 June, 2021 at 9:09 am</a>		</div>

		<p>He actually did work out an arrangement with that person, who (to his credit) seems to have kept to it.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347275#respond' data-commentid="347275" data-postid="17266" data-belowelement="div-comment-347275" data-respondelement="respond" data-replyto="Reply to MrRogers" aria-label='Reply to MrRogers'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment byuser comment-author-derek bypostauthor odd alt depth-3" id="comment-347278">
				<div id="div-comment-347278" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/45b05306703a9e1733e65f64f12a1b54?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45b05306703a9e1733e65f64f12a1b54?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn"><a href='//blogs.sciencemag.org/pipeline/about-derek-lowe' rel='external nofollow ugc' class='url'>Derek Lowe</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347278">28 June, 2021 at 9:28 am</a>		</div>

		<p>Exactly. These folks are another problem entirely.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347278#respond' data-commentid="347278" data-postid="17266" data-belowelement="div-comment-347278" data-respondelement="respond" data-replyto="Reply to Derek Lowe" aria-label='Reply to Derek Lowe'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-347276">
				<div id="div-comment-347276" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/b3407d9081031eba3909b391f4214b8e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b3407d9081031eba3909b391f4214b8e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Crni</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347276">28 June, 2021 at 9:20 am</a>		</div>

		<p>Ugh so less Things I will Not Work With and more time spent policing. O tempora, o mores!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347276#respond' data-commentid="347276" data-postid="17266" data-belowelement="div-comment-347276" data-respondelement="respond" data-replyto="Reply to Crni" aria-label='Reply to Crni'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment byuser comment-author-derek bypostauthor odd alt depth-2" id="comment-347277">
				<div id="div-comment-347277" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/45b05306703a9e1733e65f64f12a1b54?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45b05306703a9e1733e65f64f12a1b54?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn"><a href='//blogs.sciencemag.org/pipeline/about-derek-lowe' rel='external nofollow ugc' class='url'>Derek Lowe</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347277">28 June, 2021 at 9:27 am</a>		</div>

		<p>Not for too long, I hope!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347277#respond' data-commentid="347277" data-postid="17266" data-belowelement="div-comment-347277" data-respondelement="respond" data-replyto="Reply to Derek Lowe" aria-label='Reply to Derek Lowe'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347279">
				<div id="div-comment-347279" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2cf37dd7786d9b490d0a6a369a83909c?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2cf37dd7786d9b490d0a6a369a83909c?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">B</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347279">28 June, 2021 at 9:30 am</a>		</div>

		<p>It will not deter me from viewing your site, which has always been useful and informative. It&#8217;s your blog&#8230;do what you need to do.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347279#respond' data-commentid="347279" data-postid="17266" data-belowelement="div-comment-347279" data-respondelement="respond" data-replyto="Reply to B" aria-label='Reply to B'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347280">
				<div id="div-comment-347280" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/5e3ff8868e1de6cec02116551ea695bf?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e3ff8868e1de6cec02116551ea695bf?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">johnnyboy</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347280">28 June, 2021 at 9:50 am</a>		</div>

		<p>Good move, fully agreed (just hoping I won&#8217;t get put in the can myself !)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347280#respond' data-commentid="347280" data-postid="17266" data-belowelement="div-comment-347280" data-respondelement="respond" data-replyto="Reply to johnnyboy" aria-label='Reply to johnnyboy'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347282">
				<div id="div-comment-347282" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/fb82aef36ec8d3004e87e8e7b375cbb4?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fb82aef36ec8d3004e87e8e7b375cbb4?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Radioactive Man</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347282">28 June, 2021 at 10:04 am</a>		</div>

		<p>I had to Google &#8220;tendentious&#8221;&#8230; seems cromulent though.</p>
<p>Particularly annoying is the trolls hijacking comment threads on posts that aren&#8217;t even about coronavirus, e.g. the recent aducanumab discussions.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347282#respond' data-commentid="347282" data-postid="17266" data-belowelement="div-comment-347282" data-respondelement="respond" data-replyto="Reply to Radioactive Man" aria-label='Reply to Radioactive Man'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347285">
				<div id="div-comment-347285" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c4946716d25dbdcefb6e22516720a771?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c4946716d25dbdcefb6e22516720a771?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Jonas</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347285">28 June, 2021 at 10:11 am</a>		</div>

		<p>Who has been reading and enjoying your blog for some ten years now! Keep up the awesome work!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347285#respond' data-commentid="347285" data-postid="17266" data-belowelement="div-comment-347285" data-respondelement="respond" data-replyto="Reply to Jonas" aria-label='Reply to Jonas'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347286">
				<div id="div-comment-347286" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/a665665c83ac8d18e9f36083db34e971?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a665665c83ac8d18e9f36083db34e971?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Charles H</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347286">28 June, 2021 at 10:22 am</a>		</div>

		<p>Some site delegate moderation to someone they trust.  Consider it.  I&#8217;m not sure what the minimum overhead would be.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347286#respond' data-commentid="347286" data-postid="17266" data-belowelement="div-comment-347286" data-respondelement="respond" data-replyto="Reply to Charles H" aria-label='Reply to Charles H'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347287">
				<div id="div-comment-347287" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/8df2b77d1fdc00e27f9a53134bab707d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8df2b77d1fdc00e27f9a53134bab707d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">KRL</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347287">28 June, 2021 at 10:28 am</a>		</div>

		<p>In the past, when I recommended this blog to colleagues, I would remind folks to read the comments, which I found to be often instructive and sometimes amusing.  I look forward to being able to give this advice going forward.  Keep up the good work, Derek, it is much appreciated.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347287#respond' data-commentid="347287" data-postid="17266" data-belowelement="div-comment-347287" data-respondelement="respond" data-replyto="Reply to KRL" aria-label='Reply to KRL'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347289">
				<div id="div-comment-347289" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e6f26c29bd766525aeee272a6f895866?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6f26c29bd766525aeee272a6f895866?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Amedeo Vetere</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347289">28 June, 2021 at 10:49 am</a>		</div>

		<p>I&#8217;m 100% with you!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347289#respond' data-commentid="347289" data-postid="17266" data-belowelement="div-comment-347289" data-respondelement="respond" data-replyto="Reply to Amedeo Vetere" aria-label='Reply to Amedeo Vetere'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347290">
				<div id="div-comment-347290" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/fae3225ced90e9c188048c42cf0fae61?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fae3225ced90e9c188048c42cf0fae61?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Walter</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347290">28 June, 2021 at 10:55 am</a>		</div>

		<p>Thank you. You have made the right decision, unfortunate as it is. Well done.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347290#respond' data-commentid="347290" data-postid="17266" data-belowelement="div-comment-347290" data-respondelement="respond" data-replyto="Reply to Walter" aria-label='Reply to Walter'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347292">
				<div id="div-comment-347292" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3f45d61037ac1039ddac9df630ce66d2?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f45d61037ac1039ddac9df630ce66d2?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Tom</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347292">28 June, 2021 at 11:10 am</a>		</div>

		<p>I&#8217;ve never commented here before but have enjoyed reading the informed comments from others. That enjoyment (of the comments, blog posts are always excellent) has receded in the past 18 months so I really hope you manage to corral it back to the informed and respectful discussion it used to be. Keep up the good work!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347292#respond' data-commentid="347292" data-postid="17266" data-belowelement="div-comment-347292" data-respondelement="respond" data-replyto="Reply to Tom" aria-label='Reply to Tom'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347293">
				<div id="div-comment-347293" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/209abcde906d1dc8353a4f9da1400467?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/209abcde906d1dc8353a4f9da1400467?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Joe Severs</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347293">28 June, 2021 at 11:15 am</a>		</div>

		<p>Regrettable but certainly necessary.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347293#respond' data-commentid="347293" data-postid="17266" data-belowelement="div-comment-347293" data-respondelement="respond" data-replyto="Reply to Joe Severs" aria-label='Reply to Joe Severs'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347297">
				<div id="div-comment-347297" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/5e760d414d31921b85506765600a637a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e760d414d31921b85506765600a637a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Orvan Taurus</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347297">28 June, 2021 at 11:52 am</a>		</div>

		<p>As an admittedly less-than-truly-learned and decidedly infrequent commenter: THANK YOU!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347297#respond' data-commentid="347297" data-postid="17266" data-belowelement="div-comment-347297" data-respondelement="respond" data-replyto="Reply to Orvan Taurus" aria-label='Reply to Orvan Taurus'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347298">
				<div id="div-comment-347298" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/23463b99b62a72f26ed677cc556c44e8?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/23463b99b62a72f26ed677cc556c44e8?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Not a Doctor</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347298">28 June, 2021 at 12:02 pm</a>		</div>

		<p>No good deed goes unpunished. I offer condolences, and hope that this too shall pass.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347298#respond' data-commentid="347298" data-postid="17266" data-belowelement="div-comment-347298" data-respondelement="respond" data-replyto="Reply to Not a Doctor" aria-label='Reply to Not a Doctor'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347299">
				<div id="div-comment-347299" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3e430b3288be683d92b60a978aa63e0c?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e430b3288be683d92b60a978aa63e0c?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Dr. Manhattan</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347299">28 June, 2021 at 12:05 pm</a>		</div>

		<p>I have been a follower of this blog for years.  Having spent 26 years in three big pharma companies and 15 years in academia, I have learned so much here that I otherwise would have missed.  Thank you for continuing to keep the quality so high.  As is obvious you have the support of so many of us who have benefited from this forum.  </p>
<p>I hope that once the trolls realize they are no longer able to post, the workload on you will go down.  Again, thank you!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347299#respond' data-commentid="347299" data-postid="17266" data-belowelement="div-comment-347299" data-respondelement="respond" data-replyto="Reply to Dr. Manhattan" aria-label='Reply to Dr. Manhattan'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347300">
				<div id="div-comment-347300" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/906d6794dbc5ce5802c12c83a326ca49?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/906d6794dbc5ce5802c12c83a326ca49?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">MechPolyChem</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347300">28 June, 2021 at 12:07 pm</a>		</div>

		<p>I will certainly welcome some peace from the vaccine-denier crowd and ivermectin zealots. Unfortunate that it will probably require a chunk of your time. Perhaps you could deputize some comment moderators?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347300#respond' data-commentid="347300" data-postid="17266" data-belowelement="div-comment-347300" data-respondelement="respond" data-replyto="Reply to MechPolyChem" aria-label='Reply to MechPolyChem'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347301">
				<div id="div-comment-347301" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/979b9f4c0b5b9dbd6e12125d949efb7d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/979b9f4c0b5b9dbd6e12125d949efb7d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Dave</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347301">28 June, 2021 at 12:12 pm</a>		</div>

		<p>Thank you.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347301#respond' data-commentid="347301" data-postid="17266" data-belowelement="div-comment-347301" data-respondelement="respond" data-replyto="Reply to Dave" aria-label='Reply to Dave'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347302">
				<div id="div-comment-347302" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/21f173c3fe3488202419c6a08381adf2?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21f173c3fe3488202419c6a08381adf2?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Annoned</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347302">28 June, 2021 at 12:17 pm</a>		</div>

		<p>I really wonder if many of the comments have been AI generated. I will appreciate the change.<br />
Thank you.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347302#respond' data-commentid="347302" data-postid="17266" data-belowelement="div-comment-347302" data-respondelement="respond" data-replyto="Reply to Annoned" aria-label='Reply to Annoned'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347304">
				<div id="div-comment-347304" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/119fbf118e0154ed3ef9ada57f5ccedb?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/119fbf118e0154ed3ef9ada57f5ccedb?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">MarkySparky</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347304">28 June, 2021 at 12:23 pm</a>		</div>

		<p>I have been reading In the Pipeline since my undergrad days 15+ years ago, and this comment section has weathered the evolution of the web sooooooo much better than most sites.  Sorry that it is going to add to your workload to shovel out the stables, but I am looking forward to the old vibe.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347304#respond' data-commentid="347304" data-postid="17266" data-belowelement="div-comment-347304" data-respondelement="respond" data-replyto="Reply to MarkySparky" aria-label='Reply to MarkySparky'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-347306">
				<div id="div-comment-347306" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/d21f791364497649ed5fea9e82f7e51f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d21f791364497649ed5fea9e82f7e51f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Eugene</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347306">28 June, 2021 at 12:55 pm</a>		</div>

		<p>Derek, your blog has for me been a place to go for understanding pharma related issues. The comment section is just the chewy filling of the chocalate pecan pie (yes, I tried your recipe). All the commenters you mention seem to be a reflection of an in-grained and sometimes mis-guided distrust of authority. Unfortunately critical thinking and evaluation of sources is a skill set that has fallen into disfavor. The internet seems to have made the problem worse. The moon landing hoax is a pre-internet conspiracy theory. Had a conversation with an elderly man once who was a UFO, Moon landing hoax believer who carried around copious files of mimeographed (yes!) newsletters from the 60&#8217;s and 70&#8217;s to prove what he believed to be true and all of it had been recycled onto the internet. The whole HCQ, Azithromycin, etc. seems to have a Homeopathy flavor to it. Curcumin comes to mind when I hear about the clinical results.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347306#respond' data-commentid="347306" data-postid="17266" data-belowelement="div-comment-347306" data-respondelement="respond" data-replyto="Reply to Eugene" aria-label='Reply to Eugene'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment even depth-2" id="comment-347314">
				<div id="div-comment-347314" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/d913b5df77c874804262f7f75497b2c8?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d913b5df77c874804262f7f75497b2c8?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Mammalian scale-up person</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347314">28 June, 2021 at 1:44 pm</a>		</div>

		<p>Best Twitter comment I ever saw:</p>
<p>Remember when, before the internet, we thought that the cause of stupidity was the lack of access to information?</p>
<p>Yeah, it wasn&#8217;t that.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347314#respond' data-commentid="347314" data-postid="17266" data-belowelement="div-comment-347314" data-respondelement="respond" data-replyto="Reply to Mammalian scale-up person" aria-label='Reply to Mammalian scale-up person'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-347325">
				<div id="div-comment-347325" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e46189c582405792c54634a0670365a6?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e46189c582405792c54634a0670365a6?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Bartleby Lawrence</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347325">28 June, 2021 at 3:36 pm</a>		</div>

		<p>I really liked the syntax of:<br />
&#8220;Had a conversation with an elderly man once who was a UFO, Moon landing hoax believer who carried around copious files of mimeographed (yes!) newsletters from the 60’s and 70’s to prove what he believed to be true and all of it had been recycled onto the internet.&#8221;</p>
<p>Had a giggle momentarily thinking you talked to a UFO.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347325#respond' data-commentid="347325" data-postid="17266" data-belowelement="div-comment-347325" data-respondelement="respond" data-replyto="Reply to Bartleby Lawrence" aria-label='Reply to Bartleby Lawrence'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-347307">
				<div id="div-comment-347307" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3fe1efffa18988565646f6180dc649f8?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3fe1efffa18988565646f6180dc649f8?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Silver Bullet</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347307">28 June, 2021 at 1:00 pm</a>		</div>

		<p>Has anyone heard of curcumin? It&#8217;s found in turmeric and really has a lot of good properties.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347307#respond' data-commentid="347307" data-postid="17266" data-belowelement="div-comment-347307" data-respondelement="respond" data-replyto="Reply to Silver Bullet" aria-label='Reply to Silver Bullet'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment byuser comment-author-derek bypostauthor odd alt depth-2" id="comment-347308">
				<div id="div-comment-347308" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/45b05306703a9e1733e65f64f12a1b54?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45b05306703a9e1733e65f64f12a1b54?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn"><a href='//blogs.sciencemag.org/pipeline/about-derek-lowe' rel='external nofollow ugc' class='url'>Derek Lowe</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347308">28 June, 2021 at 1:02 pm</a>		</div>

		<p>(Twitches slightly)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347308#respond' data-commentid="347308" data-postid="17266" data-belowelement="div-comment-347308" data-respondelement="respond" data-replyto="Reply to Derek Lowe" aria-label='Reply to Derek Lowe'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even depth-2 parent" id="comment-347317">
				<div id="div-comment-347317" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/1a609533dce54f9fec335735878cf530?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a609533dce54f9fec335735878cf530?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Wallace Grommet</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347317">28 June, 2021 at 2:14 pm</a>		</div>

		<p>Right. Cures every form of cancer. Restores lost hair. Stops Type 2 diabetes without any need for diet and exercise.  Are you shilling for big Ayurveda?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347317#respond' data-commentid="347317" data-postid="17266" data-belowelement="div-comment-347317" data-respondelement="respond" data-replyto="Reply to Wallace Grommet" aria-label='Reply to Wallace Grommet'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment odd alt depth-3 parent" id="comment-347331">
				<div id="div-comment-347331" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/8a3051e65612cf8435df93ca1595124c?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a3051e65612cf8435df93ca1595124c?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">steve</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347331">28 June, 2021 at 4:02 pm</a>		</div>

		<p>Stop it you guys.  You make it sound like it&#8217;s a peroxynitrite inhibitor or some such miracle drug.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347331#respond' data-commentid="347331" data-postid="17266" data-belowelement="div-comment-347331" data-respondelement="respond" data-replyto="Reply to steve" aria-label='Reply to steve'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment even depth-4 parent" id="comment-347334">
				<div id="div-comment-347334" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/6f2b1c512439358ad2c181fdc4aaed8f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f2b1c512439358ad2c181fdc4aaed8f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">sgcox</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347334">28 June, 2021 at 4:24 pm</a>		</div>

		<p>Well, it is of course, as expected.<br />
<a href="https://pubmed.ncbi.nlm.nih.gov/20869986/" rel="nofollow ugc">https://pubmed.ncbi.nlm.nih.gov/20869986/</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347334#respond' data-commentid="347334" data-postid="17266" data-belowelement="div-comment-347334" data-respondelement="respond" data-replyto="Reply to sgcox" aria-label='Reply to sgcox'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment odd alt depth-5" id="comment-347342">
				<div id="div-comment-347342" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/8a3051e65612cf8435df93ca1595124c?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a3051e65612cf8435df93ca1595124c?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">steve</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347342">28 June, 2021 at 5:39 pm</a>		</div>

		<p>It&#8217;s a breath mint!  It&#8217;s a candy mint!  Stop, stop you&#8217;re both right!  It&#8217;s two, two mints in one</p>

		
				</div>
				</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-347309">
				<div id="div-comment-347309" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e24778c9815b9a079e520b2867df444d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e24778c9815b9a079e520b2867df444d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Diver Dude</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347309">28 June, 2021 at 1:07 pm</a>		</div>

		<p>A very good move.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347309#respond' data-commentid="347309" data-postid="17266" data-belowelement="div-comment-347309" data-respondelement="respond" data-replyto="Reply to Diver Dude" aria-label='Reply to Diver Dude'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-347310">
				<div id="div-comment-347310" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/1e2417ff0f8b359e894d8b2af5318bb6?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e2417ff0f8b359e894d8b2af5318bb6?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Philip</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347310">28 June, 2021 at 1:09 pm</a>		</div>

		<p>Sorry it has come to this.  I would like to second Charles H&#8217;s suggestion and add one.  To lower your overhead, but still keep control, consider having a few trusted people that can flag a post for deletion.</p>
<p>Good luck and thanks for all of the posts.</p>
<p>10 year reader, Philip</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347310#respond' data-commentid="347310" data-postid="17266" data-belowelement="div-comment-347310" data-respondelement="respond" data-replyto="Reply to Philip" aria-label='Reply to Philip'>Reply</a></div>
				</div>
				<ol class="children">
		<li class="comment even depth-2" id="comment-347311">
				<div id="div-comment-347311" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/4aff7dd09ff6377e7b0c06d7cfaafc26?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4aff7dd09ff6377e7b0c06d7cfaafc26?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Gus the Chemist</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347311">28 June, 2021 at 1:21 pm</a>		</div>

		<p>8 years and counting ! (Autumn 2013, initiated during an industrial placement, never left)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347311#respond' data-commentid="347311" data-postid="17266" data-belowelement="div-comment-347311" data-respondelement="respond" data-replyto="Reply to Gus the Chemist" aria-label='Reply to Gus the Chemist'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347312">
				<div id="div-comment-347312" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/d5c7f78ede1f0458ac1390b4025816cd?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5c7f78ede1f0458ac1390b4025816cd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Omar Stradella</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347312">28 June, 2021 at 1:26 pm</a>		</div>

		<p>It was about time, Derek. Currently the noise is way higher than the signal.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347312#respond' data-commentid="347312" data-postid="17266" data-belowelement="div-comment-347312" data-respondelement="respond" data-replyto="Reply to Omar Stradella" aria-label='Reply to Omar Stradella'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347313">
				<div id="div-comment-347313" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2ed779684eaf518ce61f0e0d91636af1?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2ed779684eaf518ce61f0e0d91636af1?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn"><a href='http://www.boebertandblossom.com' rel='external nofollow ugc' class='url'>Earl Boebert</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347313">28 June, 2021 at 1:28 pm</a>		</div>

		<p>Signs of the times, and a good decision. I second the suggestion to enlist volunteer moderators so you don&#8217;t assume the whole workload.</p>
<p>You should anticipate the trolls firing up their bots to flood you. Don&#8217;t be hesitant about blocking IPs.</p>
<p>Good luck, this blog is an asset to professionals and lay persons alike and we should all band together to insure it continues.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347313#respond' data-commentid="347313" data-postid="17266" data-belowelement="div-comment-347313" data-respondelement="respond" data-replyto="Reply to Earl Boebert" aria-label='Reply to Earl Boebert'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347316">
				<div id="div-comment-347316" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/9923768bec8be641946265707d4b0ad3?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9923768bec8be641946265707d4b0ad3?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">J</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347316">28 June, 2021 at 2:00 pm</a>		</div>

		<p>Thank you for your time. Most grateful for the articles.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347316#respond' data-commentid="347316" data-postid="17266" data-belowelement="div-comment-347316" data-respondelement="respond" data-replyto="Reply to J" aria-label='Reply to J'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347318">
				<div id="div-comment-347318" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/357a20e8c56e69d6f9734d23ef9517e8?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/357a20e8c56e69d6f9734d23ef9517e8?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">a</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347318">28 June, 2021 at 2:27 pm</a>		</div>

		<p>thankyou! longtime reader. we need all the signal:noise boost we can get in this world.</p>
<p>to quote Asimov</p>
<p>“Anti-intellectualism has been a constant thread winding its way through our political and cultural life, nurtured by the false notion that democracy means that &#8216;my ignorance is just as good as your knowledge. &#8216;”</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347318#respond' data-commentid="347318" data-postid="17266" data-belowelement="div-comment-347318" data-respondelement="respond" data-replyto="Reply to a" aria-label='Reply to a'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347319">
				<div id="div-comment-347319" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/5368ab0da003fee903d9fdfe4af700bc?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5368ab0da003fee903d9fdfe4af700bc?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Anonymous</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347319">28 June, 2021 at 2:38 pm</a>		</div>

		<p>Speaking of signal to noise, I&#8217;ve been so glad to have somewhere to turn this past year and a half for a measured take on the pharma industry.  But like a lot of people, I miss reading about FOOF and all its pals.</p>
<p>Not sure if this is an option, but maybe not every post needs comments enabled at all?  I&#8217;m thinking about it from the Skinner-box angle, where uncertain reward can make people *more* fixated on something, rather than less.  If there *are* comment sections for covid related subjects, I could imagine that really obsessive commenters might see it as a challenge to find the exact line of acceptable discourse.  Even if you end up deleting those comments, it might not dissuade them from trying again.  But if there *is* no forum for their nonsense, they might lose interest.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347319#respond' data-commentid="347319" data-postid="17266" data-belowelement="div-comment-347319" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347320">
				<div id="div-comment-347320" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2dfcea90d13da9dad4a8c93417598db7?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2dfcea90d13da9dad4a8c93417598db7?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Steve</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347320">28 June, 2021 at 2:44 pm</a>		</div>

		<p>If somebody does not like it they can go build their own AAAS</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347320#respond' data-commentid="347320" data-postid="17266" data-belowelement="div-comment-347320" data-respondelement="respond" data-replyto="Reply to Steve" aria-label='Reply to Steve'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347322">
				<div id="div-comment-347322" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c4db751d3ba04ec27ef27f4ffbf6c927?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c4db751d3ba04ec27ef27f4ffbf6c927?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Lane Simonian</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347322">28 June, 2021 at 2:54 pm</a>		</div>

		<p>I have mixed feelings about this.  Some moderators have very low levels of patience and tolerance and others have very high levels.  Derek is on the high end.</p>
<p>Terms are easily manipulated into weapons.  In my field of study and teaching, it makes me cringe when someone calls someone else a fascist or communist when they have no idea about the historical context of these terms.</p>
<p>Trolls and psuedoscience more or less fit into this category of words used as weapons.  There are relatively few actual trolls if that terms means presenting information just for the sake of disruption.  People can certainly be misguided and incorrect in the information they present (and that does not just apply to people we disagree with), but that is different from deliberately trying to create chaos and confusion.</p>
<p>As far as psuedoscience, it is now widely used to describe any kind of treatment we disagree with as ridiculous.  When a type of treatment we consider within the mainistream does not work we label it as something that does not work.  But when some &#8220;alternative&#8221; treatment does not work we call it pseudoscience (or even when it does work for that matter).  </p>
<p>The terms troll and pseudoscience are meant to shame and discredit.  Many of the treatments and concerns that people express are either incorrect or will turn out to be incorrect, but it is up to others to show how and why this is the case.  This takes an extraordinary amount of patience particularly when the other side seems to be persisting beyond any reasonable point of debate.  That is a tradeoff that most people are unwilling to accept, but beyond hate speech, dog whistles, and political conspiracy theories I am willing to read just about anything.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347322#respond' data-commentid="347322" data-postid="17266" data-belowelement="div-comment-347322" data-respondelement="respond" data-replyto="Reply to Lane Simonian" aria-label='Reply to Lane Simonian'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347323">
				<div id="div-comment-347323" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c6f77856998c94d3c81343ea601c62c1?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6f77856998c94d3c81343ea601c62c1?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Smokerr</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347323">28 June, 2021 at 3:26 pm</a>		</div>

		<p>My full support as well.    I come here for the Information and I have no interest in anything other than that.  </p>
<p>With the D variant coming on where we stand is extremely important to myself and others who are science and data aspects not views or opinions.    </p>
<p>I admire how you manage it,  thank you</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347323#respond' data-commentid="347323" data-postid="17266" data-belowelement="div-comment-347323" data-respondelement="respond" data-replyto="Reply to Smokerr" aria-label='Reply to Smokerr'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347326">
				<div id="div-comment-347326" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/8bbd07bf4f31318080fcebf9bb847a91?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8bbd07bf4f31318080fcebf9bb847a91?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn"><a href='http://theasdgamer.wordpress.com' rel='external nofollow ugc' class='url'>theasdgamer</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347326">28 June, 2021 at 3:50 pm</a>		</div>

		<p>&#8220;Covid19 – the final nail in coffin of medical research&#8221;</p>
<p><a href="https://drmalcolmkendrick.org/2021/06/28/covid19-the-final-nail-in-coffin-of-medical-research/" rel="nofollow ugc">https://drmalcolmkendrick.org/2021/06/28/covid19-the-final-nail-in-coffin-of-medical-research/</a></p>
<p>Lots of distinguished academics have remarked about the growing lack of freedom in medical research and expression and Dr. Kendrick lists some of them.</p>
<p>E.g.,</p>
<p>&#8220;As far back as 2005, John Ioannidis wrote the very highly cited paper ‘Why most Published Research Findings are False’. It has been downloaded and read by many, many, thousands of researchers over the years, so they can’t say they don’t know:</p>
<p>‘Moreover for many current scientific fields, claimed research findings may often be simply accurate measures of the prevailing bias.’&#8221;</p>
<p>&#8220;Marcia Angell, who edited the New England Journal of Medicine for twenty years, wrote the following. It is a quote I have used many times, in many different talks:</p>
<p>‘It is simply no longer possible to believe much of the clinical research that is published, or to rely on the judgement of trusted physicians or authoritative medical guidelines. I take no pleasure in this conclusion, which I reached slowly and reluctantly over my two decades as an editor of the New England Journal of Medicine.’&#8221;</p>
<p>Will Derek Lowe be able to look himself in the mirror as the purveyor of Politically-Correct Science?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347326#respond' data-commentid="347326" data-postid="17266" data-belowelement="div-comment-347326" data-respondelement="respond" data-replyto="Reply to theasdgamer" aria-label='Reply to theasdgamer'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347329">
				<div id="div-comment-347329" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/081140c6e45883f0c9600ab1fec1f41c?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/081140c6e45883f0c9600ab1fec1f41c?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">rhodium</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347329">28 June, 2021 at 3:58 pm</a>		</div>

		<p>The commentator Charles H is right, get a lackey, I mean intern, to help with moderation if the workload gets bothersome. Or you could follow Asimov and have people define a mole before they can comment.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347329#respond' data-commentid="347329" data-postid="17266" data-belowelement="div-comment-347329" data-respondelement="respond" data-replyto="Reply to rhodium" aria-label='Reply to rhodium'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347333">
				<div id="div-comment-347333" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c16632942af312d5a0fa51f61ce2b775?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c16632942af312d5a0fa51f61ce2b775?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Rob gillespie</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347333">28 June, 2021 at 4:19 pm</a>		</div>

		<p>Sorry it has come to this, but 100% agree with your statement. I have followed your blog a long time, and have always loved the thoughtful comments and discussion.</p>
<p>I am most sorry that dealing with this will use up your precious time</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347333#respond' data-commentid="347333" data-postid="17266" data-belowelement="div-comment-347333" data-respondelement="respond" data-replyto="Reply to Rob gillespie" aria-label='Reply to Rob gillespie'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347337">
				<div id="div-comment-347337" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/ce938b7ec526300978d22eca5fbb96c6?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ce938b7ec526300978d22eca5fbb96c6?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Anon</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347337">28 June, 2021 at 4:57 pm</a>		</div>

		<p>If you just stop posting about coronavirus, it should be ok.They will just leave you alone. I haven&#8217;t read a single post of yours here in more than a year since you decided to become &#8220;vaccine news&#8221;. I was hoping you&#8217;d get back to the good old days, but nothing has changed much.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347337#respond' data-commentid="347337" data-postid="17266" data-belowelement="div-comment-347337" data-respondelement="respond" data-replyto="Reply to Anon" aria-label='Reply to Anon'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347339">
				<div id="div-comment-347339" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e077552aceda43bbe0bce397ee98fb5c?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e077552aceda43bbe0bce397ee98fb5c?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Tom A</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347339">28 June, 2021 at 5:30 pm</a>		</div>

		<p>Thanks Derek. See how it goes after a few weeks or months and adjust accordingly.<br />
I see this as only one sandbox of problems to work on. Research falsification, image manipulation, threatening individuals who discover the falsification, lazy editors and reviewers, fake-o journals for hire. Gosh the list of sandboxes to work on goes on. A collateral problem is this behavior gives the anti-science types something to justify their skepticism.<br />
On a side note using simple interesting trivia questions can help. Like &#8220;horseradish&#8221; &#8211; answer &#8220;peroxidase&#8221;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347339#respond' data-commentid="347339" data-postid="17266" data-belowelement="div-comment-347339" data-respondelement="respond" data-replyto="Reply to Tom A" aria-label='Reply to Tom A'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347340">
				<div id="div-comment-347340" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/15491e6e06627078ae306401d7d5b342?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15491e6e06627078ae306401d7d5b342?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Jakub</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347340">28 June, 2021 at 5:32 pm</a>		</div>

		<p>I am one of those who joined for your informative coronavirus coverage, but I stayed for your balanced and measured takes on other topics. I&#8217;m far from qualified to voicing my own opinion on most of the topics, so you won&#8217;t be seeing me in the comments &#8211; but I do read them, and I&#8217;m all for stricter moderation looking at what&#8217;s been happening there lately.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347340#respond' data-commentid="347340" data-postid="17266" data-belowelement="div-comment-347340" data-respondelement="respond" data-replyto="Reply to Jakub" aria-label='Reply to Jakub'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347341">
				<div id="div-comment-347341" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/6d57f34f337e4009533f8706aa4961aa?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d57f34f337e4009533f8706aa4961aa?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">hse</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347341">28 June, 2021 at 5:32 pm</a>		</div>

		<p>Derek, I totally agree with you.  Thank you for doing this.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347341#respond' data-commentid="347341" data-postid="17266" data-belowelement="div-comment-347341" data-respondelement="respond" data-replyto="Reply to hse" aria-label='Reply to hse'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-347343">
				<div id="div-comment-347343" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/310003ce2a8d5d03acb58c1df45f7d57?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/310003ce2a8d5d03acb58c1df45f7d57?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">이웅견</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347343">28 June, 2021 at 5:40 pm</a>		</div>

		<p>Sad but the right move I think.<br />
I&#8217;m a guy who prefers to filter with his eyeballs, but from some noise level upwards this can become a strain on them, too. IIRC I discovered this place quite a long time ago, but only started commenting some time in spring last year because of Covid, about the very few things I happen to know. I am not a chemist, so I had nothing qualified to say before. I happen to remember how and when I got that name, so I can tell the time:)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347343#respond' data-commentid="347343" data-postid="17266" data-belowelement="div-comment-347343" data-respondelement="respond" data-replyto="Reply to 이웅견" aria-label='Reply to 이웅견'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-347344">
				<div id="div-comment-347344" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/20c6556451d41b6b4f9e6a9ae1314590?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/20c6556451d41b6b4f9e6a9ae1314590?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">Nate</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347344">28 June, 2021 at 6:10 pm</a>		</div>

		<p>I appreciate this. While I still have my doubts about the long term efficacy and safety profile of mRNA, and fear that my questions will be misinterpreted as trolling/misinfo, I would much rather see a dialogue devoid of conspiracy theories and misinfo and one that focuses solely on the science.<br />
My only advice would be to use some sort of metric to delete as opposed to simply those that disagree or question else we’ll be left with a comment section that goes against open dialogue on the topic at hand and as such would be unscientific.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section?replytocom=347344#respond' data-commentid="347344" data-postid="17266" data-belowelement="div-comment-347344" data-respondelement="respond" data-replyto="Reply to Nate" aria-label='Reply to Nate'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
    </ol>

    <!-- .comment-list -->

        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#respond" style="display:none;">Cancel reply</a></small></h3><form action="//blogs.sciencemag.org/pipeline/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_15");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_15" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_15"><span class="cptch_span"><input id="cptch_input_15" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">e&#105;&#103;ht</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">11</span>
					<input type="hidden" name="cptch_result" value="fqw=" /><input type="hidden" name="cptch_time" value="1624918855" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7fdc400a55" /></p><input type="hidden" id="ak_js" name="ak_js" value="197"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
  </article>


<div class="secondary">

  <!-- Page only sidebar -->
<div class="nav-interior nav-interior--collapsible">
	
<h3 class="overline">More From <cite>Science Translational Medicine</cite></h3>
					
<ul>
	<li><a href="http://stm.sciencemag.org/content/by/year">Archive</a></li>
	<li><a href="http://stm.sciencemag.org/content/current">Current Table of Contents</a></li>
<li><a href="//blogs.sciencemag.org/pipeline">In the Pipeline</a></li>
	<li class="expanded"><a href="http://stm.sciencemag.org" class="is-collapsible active target-is-collapsed">About Science Translational Medicine</a>
	<ul style="display: none;">
		<li><a href="http://stm.sciencemag.org/content/mission-and-scope">Mission and Scope</a></li>
		<li><a href="http://stm.sciencemag.org/content/editorial-staff-and-scientific-advisory-boards">Editors and Advisory Boards</a></li>
		<li><a href="//stm.sciencemag.org/content/science-translational-medicine-general-policies">Editorial Policies</a></li>
		<li><a href="http://stm.sciencemag.org/content/information-authors">Information for Authors</a></li>
		<li><a href="http://stm.sciencemag.org/content/information-reviewers">Information for Reviewers</a></li>
		<li><a href="//www.sciencemag.org/site/help/readers/access.xhtml">Access Policies</a></li>
		<li><a href="http://stm.sciencemag.org/content/staff">Staff</a></li>
		<li><a href="http://stm.sciencemag.org/content/contact-science-translational-medicine">Contact Us</a></li>
		<li><a href="https://cts.sciencemag.org/scc/login.html">Submit</a></li>
	</ul>
</li>
</ul>	 
</div><div class="nav-interior"><h3 class="overline">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Nate</span> on <a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347344">An Announcement About the Comment Section</a></li><li class="recentcomments"><span class="comment-author-link">이웅견</span> on <a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347343">An Announcement About the Comment Section</a></li><li class="recentcomments"><span class="comment-author-link">steve</span> on <a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347342">An Announcement About the Comment Section</a></li><li class="recentcomments"><span class="comment-author-link">hse</span> on <a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347341">An Announcement About the Comment Section</a></li><li class="recentcomments"><span class="comment-author-link">Jakub</span> on <a href="//blogs.sciencemag.org/pipeline/archives/2021/06/28/an-announcement-about-the-comment-section#comment-347340">An Announcement About the Comment Section</a></li></ul></div><div id="aaas-oas_Right2" class="oas-ad oas-right2"></div><div class="nav-interior"><h3 class="overline">Categories</h3>
			<ul>
					<li class="cat-item cat-item-22"><a href="//blogs.sciencemag.org/pipeline/archives/category/me-too-drugs">&quot;Me Too&quot; Drugs</a> (32)
</li>
	<li class="cat-item cat-item-31"><a href="//blogs.sciencemag.org/pipeline/archives/category/academia-vs-industry">Academia (vs. Industry)</a> (162)
</li>
	<li class="cat-item cat-item-23"><a href="//blogs.sciencemag.org/pipeline/archives/category/aging-and-lifespan">Aging and Lifespan</a> (81)
</li>
	<li class="cat-item cat-item-63"><a href="//blogs.sciencemag.org/pipeline/archives/category/ai-and-machine-learning">AI and Machine Learning</a> (2)
</li>
	<li class="cat-item cat-item-7"><a href="//blogs.sciencemag.org/pipeline/archives/category/alzheimers-disease">Alzheimer&#039;s Disease</a> (153)
</li>
	<li class="cat-item cat-item-2"><a href="//blogs.sciencemag.org/pipeline/archives/category/analytical-chemistry">Analytical Chemistry</a> (191)
</li>
	<li class="cat-item cat-item-6"><a href="//blogs.sciencemag.org/pipeline/archives/category/animal-testing">Animal Testing</a> (47)
</li>
	<li class="cat-item cat-item-36"><a href="//blogs.sciencemag.org/pipeline/archives/category/autism">Autism</a> (23)
</li>
	<li class="cat-item cat-item-33"><a href="//blogs.sciencemag.org/pipeline/archives/category/biological-news">Biological News</a> (383)
</li>
	<li class="cat-item cat-item-21"><a href="//blogs.sciencemag.org/pipeline/archives/category/birth-of-an-idea">Birth of an Idea</a> (43)
</li>
	<li class="cat-item cat-item-43"><a href="//blogs.sciencemag.org/pipeline/archives/category/blink-8250">Blink &amp;#8250</a> (5)
</li>
	<li class="cat-item cat-item-38"><a href="//blogs.sciencemag.org/pipeline/archives/category/blog-housekeeping">Blog Housekeeping</a> (290)
</li>
	<li class="cat-item cat-item-49"><a href="//blogs.sciencemag.org/pipeline/archives/category/book-recommendations">Book Recommendations</a> (37)
</li>
	<li class="cat-item cat-item-20"><a href="//blogs.sciencemag.org/pipeline/archives/category/business-and-markets">Business and Markets</a> (1,073)
</li>
	<li class="cat-item cat-item-4"><a href="//blogs.sciencemag.org/pipeline/archives/category/cancer">Cancer</a> (425)
</li>
	<li class="cat-item cat-item-35"><a href="//blogs.sciencemag.org/pipeline/archives/category/cardiovascular-disease">Cardiovascular Disease</a> (175)
</li>
	<li class="cat-item cat-item-30"><a href="//blogs.sciencemag.org/pipeline/archives/category/chembio-warfare">Chem/Bio Warfare</a> (19)
</li>
	<li class="cat-item cat-item-56"><a href="//blogs.sciencemag.org/pipeline/archives/category/chemical-biology">Chemical Biology</a> (169)
</li>
	<li class="cat-item cat-item-3"><a href="//blogs.sciencemag.org/pipeline/archives/category/chemical-news">Chemical News</a> (624)
</li>
	<li class="cat-item cat-item-28"><a href="//blogs.sciencemag.org/pipeline/archives/category/clinical-trials">Clinical Trials</a> (591)
</li>
	<li class="cat-item cat-item-48"><a href="//blogs.sciencemag.org/pipeline/archives/category/closing-time">Closing Time</a> (16)
</li>
	<li class="cat-item cat-item-62"><a href="//blogs.sciencemag.org/pipeline/archives/category/covid-19">Covid-19</a> (137)
</li>
	<li class="cat-item cat-item-37"><a href="//blogs.sciencemag.org/pipeline/archives/category/current-events">Current Events</a> (216)
</li>
	<li class="cat-item cat-item-18"><a href="//blogs.sciencemag.org/pipeline/archives/category/diabetes-and-obesity">Diabetes and Obesity</a> (156)
</li>
	<li class="cat-item cat-item-34"><a href="//blogs.sciencemag.org/pipeline/archives/category/drug-assays">Drug Assays</a> (395)
</li>
	<li class="cat-item cat-item-15"><a href="//blogs.sciencemag.org/pipeline/archives/category/drug-development">Drug Development</a> (604)
</li>
	<li class="cat-item cat-item-5"><a href="//blogs.sciencemag.org/pipeline/archives/category/drug-industry-history">Drug Industry History</a> (434)
</li>
	<li class="cat-item cat-item-29"><a href="//blogs.sciencemag.org/pipeline/archives/category/drug-prices">Drug Prices</a> (157)
</li>
	<li class="cat-item cat-item-27"><a href="//blogs.sciencemag.org/pipeline/archives/category/general-scientific-news">General Scientific News</a> (209)
</li>
	<li class="cat-item cat-item-8"><a href="//blogs.sciencemag.org/pipeline/archives/category/graduate-school">Graduate School</a> (72)
</li>
	<li class="cat-item cat-item-17"><a href="//blogs.sciencemag.org/pipeline/archives/category/how-not-to-do-it">How Not to Do It</a> (45)
</li>
	<li class="cat-item cat-item-45"><a href="//blogs.sciencemag.org/pipeline/archives/category/how-to-get-a-pharma-job">How To Get a Pharma Job</a> (32)
</li>
	<li class="cat-item cat-item-41"><a href="//blogs.sciencemag.org/pipeline/archives/category/in-silico">In Silico</a> (194)
</li>
	<li class="cat-item cat-item-12"><a href="//blogs.sciencemag.org/pipeline/archives/category/infectious-diseases">Infectious Diseases</a> (317)
</li>
	<li class="cat-item cat-item-52"><a href="//blogs.sciencemag.org/pipeline/archives/category/inorganic-chemistry">Inorganic Chemistry</a> (18)
</li>
	<li class="cat-item cat-item-46"><a href="//blogs.sciencemag.org/pipeline/archives/category/intelligent-design">Intelligent Design</a> (10)
</li>
	<li class="cat-item cat-item-58"><a href="//blogs.sciencemag.org/pipeline/archives/category/job-postings">Job Postings</a> (1)
</li>
	<li class="cat-item cat-item-13"><a href="//blogs.sciencemag.org/pipeline/archives/category/life-as-we-dont-know-it">Life As We (Don&#039;t) Know It</a> (32)
</li>
	<li class="cat-item cat-item-14"><a href="//blogs.sciencemag.org/pipeline/archives/category/life-in-the-drug-labs">Life in the Drug Labs</a> (364)
</li>
	<li class="cat-item cat-item-44"><a href="//blogs.sciencemag.org/pipeline/archives/category/lowes-laws-of-the-lab">Lowe&#039;s Laws of the Lab</a> (7)
</li>
	<li class="cat-item cat-item-50"><a href="//blogs.sciencemag.org/pipeline/archives/category/metaphors-good-and-bad">Metaphors, Good and Bad</a> (4)
</li>
	<li class="cat-item cat-item-55"><a href="//blogs.sciencemag.org/pipeline/archives/category/natural-products">Natural Products</a> (50)
</li>
	<li class="cat-item cat-item-65"><a href="//blogs.sciencemag.org/pipeline/archives/category/nobel-prizes">Nobel Prizes</a> (1)
</li>
	<li class="cat-item cat-item-42"><a href="//blogs.sciencemag.org/pipeline/archives/category/odd-elements-in-drugs">Odd Elements in Drugs</a> (15)
</li>
	<li class="cat-item cat-item-24"><a href="//blogs.sciencemag.org/pipeline/archives/category/patents-and-ip">Patents and IP</a> (171)
</li>
	<li class="cat-item cat-item-51"><a href="//blogs.sciencemag.org/pipeline/archives/category/pharma-101">Pharma 101</a> (15)
</li>
	<li class="cat-item cat-item-39"><a href="//blogs.sciencemag.org/pipeline/archives/category/pharmacokinetics">Pharmacokinetics</a> (116)
</li>
	<li class="cat-item cat-item-25"><a href="//blogs.sciencemag.org/pipeline/archives/category/press-coverage">Press Coverage</a> (117)
</li>
	<li class="cat-item cat-item-66"><a href="//blogs.sciencemag.org/pipeline/archives/category/recipes">Recipes</a> (25)
</li>
	<li class="cat-item cat-item-53"><a href="//blogs.sciencemag.org/pipeline/archives/category/regulatory-affairs">Regulatory Affairs</a> (281)
</li>
	<li class="cat-item cat-item-54"><a href="//blogs.sciencemag.org/pipeline/archives/category/safety-warnings">Safety Warnings</a> (24)
</li>
	<li class="cat-item cat-item-57"><a href="//blogs.sciencemag.org/pipeline/archives/category/science-gifts">Science Gifts</a> (13)
</li>
	<li class="cat-item cat-item-19"><a href="//blogs.sciencemag.org/pipeline/archives/category/snake-oil">Snake Oil</a> (117)
</li>
	<li class="cat-item cat-item-10"><a href="//blogs.sciencemag.org/pipeline/archives/category/the-central-nervous-system">The Central Nervous System</a> (202)
</li>
	<li class="cat-item cat-item-32"><a href="//blogs.sciencemag.org/pipeline/archives/category/the-dark-side">The Dark Side</a> (259)
</li>
	<li class="cat-item cat-item-16"><a href="//blogs.sciencemag.org/pipeline/archives/category/the-scientific-literature">The Scientific Literature</a> (483)
</li>
	<li class="cat-item cat-item-40"><a href="//blogs.sciencemag.org/pipeline/archives/category/things-i-wont-work-with">Things I Won&#039;t Work With</a> (33)
</li>
	<li class="cat-item cat-item-47"><a href="//blogs.sciencemag.org/pipeline/archives/category/things-im-glad-i-dont-do">Things I&#039;m Glad I Don&#039;t Do</a> (8)
</li>
	<li class="cat-item cat-item-11"><a href="//blogs.sciencemag.org/pipeline/archives/category/toxicology">Toxicology</a> (213)
</li>
	<li class="cat-item cat-item-1"><a href="//blogs.sciencemag.org/pipeline/archives/category/uncategorized">Uncategorized</a> (218)
</li>
	<li class="cat-item cat-item-9"><a href="//blogs.sciencemag.org/pipeline/archives/category/who-discovers-and-why">Who Discovers and Why</a> (175)
</li>
	<li class="cat-item cat-item-26"><a href="//blogs.sciencemag.org/pipeline/archives/category/why-everyone-loves-us">Why Everyone Loves Us</a> (86)
</li>
			</ul>

			</div><div class="nav-interior"><h3 class="overline">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='//blogs.sciencemag.org/pipeline/archives/2021/06'> June 2021 &nbsp;(15)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2021/05'> May 2021 &nbsp;(12)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2021/04'> April 2021 &nbsp;(17)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2021/03'> March 2021 &nbsp;(17)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2021/02'> February 2021 &nbsp;(15)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2021/01'> January 2021 &nbsp;(11)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2020/12'> December 2020 &nbsp;(16)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2020/11'> November 2020 &nbsp;(12)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2020/10'> October 2020 &nbsp;(16)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2020/09'> September 2020 &nbsp;(14)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2020/08'> August 2020 &nbsp;(15)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2020/07'> July 2020 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2020/06'> June 2020 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2020/05'> May 2020 &nbsp;(17)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2020/04'> April 2020 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2020/03'> March 2020 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2020/02'> February 2020 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2020/01'> January 2020 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2019/12'> December 2019 &nbsp;(11)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2019/11'> November 2019 &nbsp;(19)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2019/10'> October 2019 &nbsp;(23)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2019/09'> September 2019 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2019/08'> August 2019 &nbsp;(19)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2019/07'> July 2019 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2019/06'> June 2019 &nbsp;(19)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2019/05'> May 2019 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2019/04'> April 2019 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2019/03'> March 2019 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2019/02'> February 2019 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2019/01'> January 2019 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2018/12'> December 2018 &nbsp;(15)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2018/11'> November 2018 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2018/10'> October 2018 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2018/09'> September 2018 &nbsp;(19)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2018/08'> August 2018 &nbsp;(17)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2018/07'> July 2018 &nbsp;(22)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2018/06'> June 2018 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2018/05'> May 2018 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2018/04'> April 2018 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2018/03'> March 2018 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2018/02'> February 2018 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2018/01'> January 2018 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2017/12'> December 2017 &nbsp;(15)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2017/11'> November 2017 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2017/10'> October 2017 &nbsp;(22)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2017/09'> September 2017 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2017/08'> August 2017 &nbsp;(16)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2017/07'> July 2017 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2017/06'> June 2017 &nbsp;(19)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2017/05'> May 2017 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2017/04'> April 2017 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2017/03'> March 2017 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2017/02'> February 2017 &nbsp;(19)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2017/01'> January 2017 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2016/12'> December 2016 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2016/11'> November 2016 &nbsp;(22)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2016/10'> October 2016 &nbsp;(25)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2016/09'> September 2016 &nbsp;(25)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2016/08'> August 2016 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2016/07'> July 2016 &nbsp;(22)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2016/06'> June 2016 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2016/05'> May 2016 &nbsp;(23)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2016/04'> April 2016 &nbsp;(28)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2016/03'> March 2016 &nbsp;(27)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2016/02'> February 2016 &nbsp;(29)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2016/01'> January 2016 &nbsp;(32)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2015/12'> December 2015 &nbsp;(30)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2015/11'> November 2015 &nbsp;(33)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2015/10'> October 2015 &nbsp;(35)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2015/09'> September 2015 &nbsp;(36)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2015/08'> August 2015 &nbsp;(40)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2015/07'> July 2015 &nbsp;(29)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2015/06'> June 2015 &nbsp;(39)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2015/05'> May 2015 &nbsp;(38)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2015/04'> April 2015 &nbsp;(46)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2015/03'> March 2015 &nbsp;(55)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2015/02'> February 2015 &nbsp;(43)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2015/01'> January 2015 &nbsp;(45)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2014/12'> December 2014 &nbsp;(42)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2014/11'> November 2014 &nbsp;(44)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2014/10'> October 2014 &nbsp;(48)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2014/09'> September 2014 &nbsp;(42)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2014/08'> August 2014 &nbsp;(30)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2014/07'> July 2014 &nbsp;(40)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2014/06'> June 2014 &nbsp;(44)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2014/05'> May 2014 &nbsp;(56)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2014/04'> April 2014 &nbsp;(39)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2014/03'> March 2014 &nbsp;(45)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2014/02'> February 2014 &nbsp;(42)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2014/01'> January 2014 &nbsp;(43)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2013/12'> December 2013 &nbsp;(41)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2013/11'> November 2013 &nbsp;(44)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2013/10'> October 2013 &nbsp;(50)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2013/09'> September 2013 &nbsp;(34)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2013/08'> August 2013 &nbsp;(42)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2013/07'> July 2013 &nbsp;(51)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2013/06'> June 2013 &nbsp;(39)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2013/05'> May 2013 &nbsp;(40)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2013/04'> April 2013 &nbsp;(46)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2013/03'> March 2013 &nbsp;(52)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2013/02'> February 2013 &nbsp;(45)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2013/01'> January 2013 &nbsp;(50)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2012/12'> December 2012 &nbsp;(39)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2012/11'> November 2012 &nbsp;(47)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2012/10'> October 2012 &nbsp;(42)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2012/09'> September 2012 &nbsp;(49)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2012/08'> August 2012 &nbsp;(38)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2012/07'> July 2012 &nbsp;(27)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2012/06'> June 2012 &nbsp;(37)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2012/05'> May 2012 &nbsp;(47)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2012/04'> April 2012 &nbsp;(31)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2012/03'> March 2012 &nbsp;(38)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2012/02'> February 2012 &nbsp;(45)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2012/01'> January 2012 &nbsp;(44)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2011/12'> December 2011 &nbsp;(35)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2011/11'> November 2011 &nbsp;(44)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2011/10'> October 2011 &nbsp;(35)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2011/09'> September 2011 &nbsp;(32)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2011/08'> August 2011 &nbsp;(37)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2011/07'> July 2011 &nbsp;(26)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2011/06'> June 2011 &nbsp;(35)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2011/05'> May 2011 &nbsp;(40)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2011/04'> April 2011 &nbsp;(31)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2011/03'> March 2011 &nbsp;(40)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2011/02'> February 2011 &nbsp;(27)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2011/01'> January 2011 &nbsp;(35)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2010/12'> December 2010 &nbsp;(34)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2010/11'> November 2010 &nbsp;(28)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2010/10'> October 2010 &nbsp;(39)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2010/09'> September 2010 &nbsp;(37)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2010/08'> August 2010 &nbsp;(38)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2010/07'> July 2010 &nbsp;(30)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2010/06'> June 2010 &nbsp;(42)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2010/05'> May 2010 &nbsp;(44)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2010/04'> April 2010 &nbsp;(48)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2010/03'> March 2010 &nbsp;(63)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2010/02'> February 2010 &nbsp;(36)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2010/01'> January 2010 &nbsp;(38)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2009/12'> December 2009 &nbsp;(25)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2009/11'> November 2009 &nbsp;(35)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2009/10'> October 2009 &nbsp;(30)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2009/09'> September 2009 &nbsp;(32)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2009/08'> August 2009 &nbsp;(27)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2009/07'> July 2009 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2009/06'> June 2009 &nbsp;(40)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2009/05'> May 2009 &nbsp;(36)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2009/04'> April 2009 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2009/03'> March 2009 &nbsp;(35)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2009/02'> February 2009 &nbsp;(33)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2009/01'> January 2009 &nbsp;(32)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2008/12'> December 2008 &nbsp;(17)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2008/11'> November 2008 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2008/10'> October 2008 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2008/09'> September 2008 &nbsp;(22)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2008/08'> August 2008 &nbsp;(15)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2008/07'> July 2008 &nbsp;(23)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2008/06'> June 2008 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2008/05'> May 2008 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2008/04'> April 2008 &nbsp;(22)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2008/03'> March 2008 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2008/02'> February 2008 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2008/01'> January 2008 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2007/12'> December 2007 &nbsp;(15)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2007/11'> November 2007 &nbsp;(23)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2007/10'> October 2007 &nbsp;(23)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2007/09'> September 2007 &nbsp;(19)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2007/08'> August 2007 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2007/07'> July 2007 &nbsp;(17)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2007/06'> June 2007 &nbsp;(12)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2007/05'> May 2007 &nbsp;(19)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2007/04'> April 2007 &nbsp;(23)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2007/03'> March 2007 &nbsp;(19)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2007/02'> February 2007 &nbsp;(27)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2007/01'> January 2007 &nbsp;(23)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2006/12'> December 2006 &nbsp;(16)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2006/11'> November 2006 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2006/10'> October 2006 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2006/09'> September 2006 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2006/08'> August 2006 &nbsp;(19)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2006/07'> July 2006 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2006/06'> June 2006 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2006/05'> May 2006 &nbsp;(27)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2006/04'> April 2006 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2006/03'> March 2006 &nbsp;(27)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2006/02'> February 2006 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2006/01'> January 2006 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2005/12'> December 2005 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2005/11'> November 2005 &nbsp;(25)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2005/10'> October 2005 &nbsp;(26)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2005/09'> September 2005 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2005/08'> August 2005 &nbsp;(29)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2005/07'> July 2005 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2005/06'> June 2005 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2005/05'> May 2005 &nbsp;(22)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2005/04'> April 2005 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2005/03'> March 2005 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2005/02'> February 2005 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2005/01'> January 2005 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2004/12'> December 2004 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2004/11'> November 2004 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2004/10'> October 2004 &nbsp;(23)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2004/09'> September 2004 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2004/08'> August 2004 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2004/07'> July 2004 &nbsp;(15)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2004/06'> June 2004 &nbsp;(19)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2004/05'> May 2004 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2004/04'> April 2004 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2004/03'> March 2004 &nbsp;(20)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2004/02'> February 2004 &nbsp;(23)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2004/01'> January 2004 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2003/12'> December 2003 &nbsp;(1)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2003/11'> November 2003 &nbsp;(1)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2003/08'> August 2003 &nbsp;(1)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2003/01'> January 2003 &nbsp;(9)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2002/12'> December 2002 &nbsp;(24)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2002/11'> November 2002 &nbsp;(19)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2002/10'> October 2002 &nbsp;(26)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2002/09'> September 2002 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2002/08'> August 2002 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2002/07'> July 2002 &nbsp;(21)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2002/06'> June 2002 &nbsp;(12)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2002/05'> May 2002 &nbsp;(18)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2002/04'> April 2002 &nbsp;(9)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2002/03'> March 2002 &nbsp;(7)</option>
	<option value='//blogs.sciencemag.org/pipeline/archives/2002/02'> February 2002 &nbsp;(11)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="aaas-oas_x51" class="oas-ad oas-x51"></div>
</div>
      </div>
    </div>

    <div class="row row--footnav">
  <div class="container">
    <footer class="site-footer" role="contentinfo">

        <ul id="menu-menu-footer-nav" class="nav-footer"><li class="nav-footer__item"><a href="//www.sciencemag.org/about/about-us">About Us</a><ul class="nav-footer__subnav"><li class=""><a href="//www.sciencemag.org/journals">Journals</a></li><li class=""><a href="//www.sciencemag.org/news/about-news-science">News from Science</a></li><li class=""><a href="//www.sciencemag.org/about/leadership-and-management">Leadership</a></li><li class=""><a href="//www.sciencemag.org/about/team-members">Team Members</a></li><li class=""><a href="//www.aaas.org/page/employment-aaas">Work at AAAS</a></li></ul></li><li class="nav-footer__item"><a href="//advertising.sciencemag.org/">For Advertisers</a><ul class="nav-footer__subnav"><li class=""><a href="//advertising.sciencemag.org/">Advertising Kits</a></li><li class=""><a href="//www.sciencemag.org/prizes">Awards and Prizes</a></li><li class=""><a href="//www.sciencemag.org/custom-publishing">Custom Publishing</a></li><li class=""><a href="//www.sciencemag.org/custom-publishing/webinars">Webinars</a></li></ul></li><li class="nav-footer__item"><a href="//www.sciencemag.org/authors/contributing-science-family-journals">For Authors</a><ul class="nav-footer__subnav"><li class=""><a href="//cts.sciencemag.org/scc/">Submit</a></li><li class=""><a href="//www.sciencemag.org/authors/contributing-science-family-journals">Information for Authors</a></li><li class=""><a href="//www.sciencemag.org/authors/science-journals-editorial-policies">Editorial Policies</a></li></ul></li><li class="nav-footer__item"><a href="//www.sciencemag.org/librarian">For Librarians</a><ul class="nav-footer__subnav"><li class=""><a href="//science.sciencemag.org/librarian-admin-portal">Manage Your Institutional Subscription</a></li><li class=""><a href="//www.sciencemag.org/librarian">Information for Librarians</a></li><li class=""><a href="//www.sciencemag.org/subscribe-form/request-institutional-price-quote-or-complimentary-trial-online-resources">Request a Quote</a></li><li class=""><a href="//www.sciencemag.org/librarian-portal-frequently-asked-questions">FAQs</a></li></ul></li><li class="nav-footer__item"><a href="//www.sciencemag.org/related-sites">Related Sites</a><ul class="nav-footer__subnav"><li class=""><a href="//www.aaas.org">AAAS.org</a></li><li class=""><a href="//www.eurekalert.org">EurekAlert!</a></li><li class=""><a href="//www.scienceintheclassroom.org">Science in the Classroom</a></li><li class=""><a href="//www.sciencemag.org/japan-portal">Science Magazine Japanese</a></li></ul></li><li class="nav-footer__item"><a href="//www.sciencemag.org/help">Help</a><ul class="nav-footer__subnav"><li class=""><a href="//www.sciencemag.org/subscriptions">Access and Subscriptions</a></li><li class=""><a href="//backissues.sciencemag.org/">Order a Single Issue</a></li><li class=""><a href="//www.sciencemag.org/help/reprints-and-permissions">Reprints and Permissions</a></li><li class=""><a href="//www.sciencemag.org/about/contact-us">Contact Us</a></li><li class=""><a href="//www.sciencemag.org/about/accessibility">Accessibility</a></li></ul></li><li class="nav-footer__item"><a href="//www.sciencemag.org/about/email-alerts-and-rss-feeds">Stay Connected</a><ul class="nav-footer__subnav"><li class=""><a href="https://www.facebook.com/ScienceMagazine"><i class="fa fa-facebook"></i></a></li><li class=""><a href="https://twitter.com/sciencemagazine"><i class="fa fa-twitter"></i></a></li><li class=""><a href="https://www.instagram.com/ScienceMagazine"><i class="fa fa-instagram"></i></a></li><li class=""><a href="https://www.youtube.com/user/ScienceMag"><i class="fa fa-youtube-play"></i></a></li><li class=""><a href="//www.sciencemag.org/about/email-alerts-and-rss-feeds"><i class="fa fa-rss"></i></a></li><li class=""><a href="https://mp.weixin.qq.com/s?__biz=MzI3NDY3NzQ2Mg==&mid=100002815&idx=1&sn=2949c025a553ac718b9612a0473b9f60&chksm=6b1120465c66a9508b01eaef1589b15d440e50b189106c8c594de8c6471f696a978de952fb15&mpshare=1&scene=1&srcid=0716JJQ5V4cKbgMMsya2MQ0n&sharer_sharetime="><i class="fa fa-weixin"></i></a></li></ul></li></ul>
    </footer>
  </div>
</div>

    <div class="row row--footer">
  <div class="container container--footer">

    <div class="footer__header">
        <div class="site-logo--footer ">
          <a href="https://www.aaas.org" target="_blank">
            <img src="//blogs.sciencemag.org/pipeline/wp-content/themes/science/img/logo-aaas.svg" alt="AAAS Logo" title="American Association for the Advancement of Science">
          </a>
        </div>
    </div>

    <div class="footer__body">

      <p class="copyright-statement">© 2021 <a href="http://www.aaas.org/">American Association for the Advancement of Science</a>. All rights Reserved. AAAS is a partner of <a href="http://www.who.int/hinari/en/">HINARI</a>, <a href="http://www.fao.org/agora/en/">AGORA</a>, <a href="http://www.unep.org/oare/">OARE</a>, <a href="http://www.chorusaccess.org/">CHORUS</a>, <a href="http://www.clockss.org/">CLOCKSS</a>, <a href="http://www.crossref.org/">CrossRef</a> and <a href="http://www.projectcounter.org/">COUNTER</a>.</p>
      <ul class="footlinks">
        <li><a href="//sciencemag.org/about/terms-service">Terms of Service</a></li>
        <li><a href="//sciencemag.org/about/privacy-policy">Privacy Policy</a></li>
        <li><a href="https://www.aaas.org/contact-aaas" target="_blank">Contact AAAS</a></li>
      </ul>

      <div id="aaas-oas_x30" class="oas-ad oas-x30"></div>
    </div>
  </div>
</div>

    <script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/themes/science/js/jquery.sticky.js' id='jquery-sticky-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/themes/science/js/jquery.stickyHeader.js' id='jquery-sticky-header-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/themes/science/js/jquery.switchPng.js' id='jquery-switch-png-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/themes/science/js/science.js' id='science-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/ally.js/1.4.1/ally.min.js' id='ally-js'></script>
<script type='text/javascript' src='//cdn.rawgit.com/ricmoo/aes-js/e27b99df/index.js' id='aes-js-js'></script>
<script type='text/javascript' src='//assets.sciencemag.org/js/global-header-bundle.js' id='global-header-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/themes/science/js/global-header-wordpress.js' id='global-header-wordpress-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/plugins/ricg-responsive-images/js/picturefill.min.js?ver=3.0.1' id='picturefill-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122' id='blankshield-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.7.2#pubid=ra-56f2f91059d6f875' id='addthis-lib-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/themes/science/js/aaas_social.js' id='addthis-build-js'></script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/themes/science/js/aaas_social.wp.js' id='addthis-build-wp-js'></script>
<script async="async" type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"dff7f07265","ajaxurl":"https:\/\/blogs.sciencemag.org\/pipeline\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//blogs.sciencemag.org/pipeline/wp-content/plugins/captcha/js/front_end_script.js' id='cptch_front_end_script-js'></script>

  </body>

</html>
